<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!! - VavuniyaNet</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.vavuniyanet.com/xmlrpc.php">

<meta name="viewport" content="user-scalable=yes, minimum-scale=0.25, maximum-scale=3.0" />
<link rel="shortcut icon" href="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo3.png" />
<link rel="apple-touch-icon" href="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.vavuniyanet.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/helpers/js/html5.js"></script>
	<script src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vavuniyanet.com/news/116608" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VavuniyaNet &raquo; Feed" href="http://www.vavuniyanet.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VavuniyaNet &raquo; Comments Feed" href="http://www.vavuniyanet.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vavuniyanet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a85626feee71461f6004ae126f032b44"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.vavuniyanet.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://www.vavuniyanet.com/wp-content/plugins/fosforitos-popular-posts/css/style.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-8.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vavuniyanet.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/plugins.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/main.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/style.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vavuniyanet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='quick_count_style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_count_ie7_style_sheet-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count-ie7.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='quick_count_ie8_style_sheet-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count-ie8.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_plugin = {"blank_gif":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/photo-protect\/blank.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/photo-protect/picsprotect.js?ver=a85626feee71461f6004ae126f032b44'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<link rel='https://api.w.org/' href='http://www.vavuniyanet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vavuniyanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vavuniyanet.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p7DsdN-ukM' />
<link rel="alternate" type="application/json+oembed" href="http://www.vavuniyanet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vavuniyanet.com%2Fnews%2F116608" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vavuniyanet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vavuniyanet.com%2Fnews%2F116608&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://i2.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/Car-1.jpg?fit=600%2C333" />
<meta property="og:url" content="http://www.vavuniyanet.com/news/116608" />
<meta property="og:site_name" content="VavuniyaNet" />
<meta property="og:description" content="இந்தியாவில் சாகர் தக்கார் என்ற 23 வயது இளைஞர் கோல் சென்டரில் செய்த ஊழல் பணத்தில் காதலிக்கு பிறந்த நாள் பரிசாக 2.5 கோடி மதிப்புள்ள சொகுசு காரை வழங்கியுள்ள சம்பவம் வெளிச்சத்திற்கு வந்துள்ளது.

சாகர் குறித்து தானே பொலிசார் அளித்துள்ள தகவலில், அகமதாபாத்தில் " />
<meta property="fb:app_id" content="158523757660871" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->

<!-- Contact Us Form -->
<style type="text/css">
.cuf_input {display:none !important; visibility:hidden !important;}
#contactsubmit:hover, #contactsubmit:focus {
	background: #849F00 repeat-x;
	color: #FFF;
	text-decoration: none;
}
#contactsubmit:active {background: #849F00}
#contactsubmit {
	color: #FFF;
	margin-top:5px;
	margin-bottom:5px;
	background: #738c00 repeat-x;
	display: block;
	float: left;
	/*height: 28px;*/
	padding-right: 23px;
	padding-left: 23px;
	font-size: 12px;
	text-transform: uppercase;
	text-decoration: none;
	font-weight: bold;
	text-shadow: 0px 1px 0px rgba(0, 0, 0, 0.2);
	filter: dropshadow(color=rgba(0, 0, 0, 0.2), offx=0, offy=1);
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
	-webkit-transition: background 300ms linear;
-moz-transition: background 300ms linear;
-o-transition: background 300ms linear;
transition: background 300ms linear;
-webkit-box-shadow: 0px 2px 2px 0px rgba(0, 0, 0, 0.2);
-moz-box-shadow: 0px 2px 2px 0px rgba(0, 0, 0, 0.2);
box-shadow: 0px 2px 2px 0px rgba(0, 0, 0, 0.2);
text-align:center
}
#tinyform {
clear: both;
width:500px;
	margin-left:auto;
	margin-right:auto;
	/*margin-top:30px;*/
	padding:20px;
	padding-bottom:0px;
	-webkit-border-radius:5px;
	-moz-border-radius:5px;
	border-radius:5px;
	-webkit-box-shadow:0px 0px 10px 0px rgba(0,0,0,0.2);
	-moz-box-shadow:0px 0px 10px 0px rgba(0,0,0,0.2);
	box-shadow:0px 0px 10px 0px rgba(0,0,0,0.2);
	border:4px solid #FFF;
	-webkit-transition:all 200ms linear;
	-moz-transition:all 200ms linear;
	-o-transition:all 200ms linear;
	transition:all 200ms linear;
}
.cuf_field_1 {
	margin-bottom:10px;
}
.cuf_field {
	-moz-box-sizing:border-box;
	-webkit-box-sizing:border-box;
	box-sizing:border-box;
	background:#fff;
	border:1px solid #A9B3BC;
	padding:8px;
	width:100%;
	margin-top:5px;
margin-bottom:15px;
	outline:none
}
.cuf_textarea {
	-moz-box-sizing:border-box;
	-webkit-box-sizing:border-box;
	box-sizing:border-box;
	background:#fff;
	border:1px solid #A9B3BC;
	padding:8px;
	width:100%;
	margin-top:5px;
	outline:none;
margin-bottom:15px;
}


</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vavuniyanet.com/?wordfence_logHuman=1&hid=758226CDD45149D10A7DFB40E8751F12');
</script><script type="text/javascript" src="http://www.vavuniyanet.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 115px;
height: 115px;
}
.news-box .nb-item-meta a:hover {
    color: #0a0a0a !important;
}
.topbar ::-webkit-input-placeholder {
color:#0c0c0c;
}
.topbar  :-moz-placeholder { /* Firefox 18- */
color:#0c0c0c;  
}
.topbar ::-moz-placeholder {  /* Firefox 19+ */
color:#0c0c0c;  
}
.topbar :-ms-input-placeholder {  
color:#0c0c0c;  
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
#footer ::-webkit-input-placeholder {
color:#ffffff;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#ffffff;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#ffffff;  
}

#footer :-ms-input-placeholder {  
color:#ffffff;  
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="single single-post postid-116608 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed2 no-post-format-icons time_in_twelve_format one-side-wide both-sidebars both-sides-true responsive_disabled wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
October 14, 2016</div>
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-75989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75989"><a href="http://www.vavuniyanet.com/live">நேரடி ஒளிபரப்பு</a></li>
<li id="menu-item-75990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75990"><a href="http://www.vavuniyanet.com/%e0%ae%b5%e0%ae%b5%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%95%e0%ae%b3%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d">வவுனியா தேடல்</a></li>
<li id="menu-item-75991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75991"><a href="http://www.vavuniyanet.com/send-news">செய்தி அனுப்ப</a></li>
<li id="menu-item-76037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76037"><a href="http://www.vavuniyanet.com/news/category/tamil">கவிதைகள்</a></li>
<li id="menu-item-76039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76039"><a href="http://www.vavuniyanet.com/news/category/articles">கட்டுரைகள்</a></li>
<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75992"><a href="http://www.vavuniyanet.com/news/category/advertisements">அறிவித்தல்கள்</a></li>
<li id="menu-item-87595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87595"><a href="http://www.vavuniyanet.com/news/category/our-talents">நம்மவர் படைப்புக்கள்</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75989"><a href="http://www.vavuniyanet.com/live">நேரடி ஒளிபரப்பு</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75990"><a href="http://www.vavuniyanet.com/%e0%ae%b5%e0%ae%b5%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%95%e0%ae%b3%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d">வவுனியா தேடல்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75991"><a href="http://www.vavuniyanet.com/send-news">செய்தி அனுப்ப</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76037"><a href="http://www.vavuniyanet.com/news/category/tamil">கவிதைகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76039"><a href="http://www.vavuniyanet.com/news/category/articles">கட்டுரைகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75992"><a href="http://www.vavuniyanet.com/news/category/advertisements">அறிவித்தல்கள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87595"><a href="http://www.vavuniyanet.com/news/category/our-talents">நம்மவர் படைப்புக்கள்</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/VavuniyaNet"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/vavuniyanet1"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/vavuniyanet/videos"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.vavuniyanet.com">
		                                                    <img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo21.png" alt="VavuniyaNet" width="290" height="86" />
                                                                                               <img class="mom_retina_logo" src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo21.png" width="290" height="86" alt="VavuniyaNet" />
                                                		                    </a>

					
                    </div>
                    <div class="header-right header-right_custom-content" style="margin-top:10px">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-306 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-306 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 2500,
				speed: 600,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-306 .adr-next',
				prev: '.e3lanat-rotator-id-306 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-306" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="76010" style=" ">
					<a href="http://aznetonline.com/" target="_blank"><img src="http://i0.wp.com/www.vavuniyanet.com/wp-content/uploads/2015/12/146.jpg?fit=728%2C90" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="76010" style=" ">
					<a href="http://aznetonline.com/" target=""><img src="http://i2.wp.com/www.vavuniyanet.com/wp-content/uploads/2015/12/229.jpg?fit=728%2C90" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-75937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/">முகப்பு</a></li>
<li id="menu-item-75950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/news">செய்திகள்</a>
<ul class="sub-menu ">
	<li id="menu-item-75954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/vavuniya-news">வவுனியா செய்திகள்</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/lanka-news">இலங்கை செய்திகள்</a></li>
	<li id="menu-item-75951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/india-news">இந்திய செய்திகள்</a></li>
	<li id="menu-item-75953" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/world">உலகச் செய்திகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75960" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/sports">விளையாட்டு</a></li>
<li id="menu-item-75946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/cinema">சினிமா</a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/technology">தொழில்நுட்பம்</a></li>
<li id="menu-item-75940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/education">கல்வி</a>
<ul class="sub-menu ">
	<li id="menu-item-75942" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/olal">உயர்கல்வி</a></li>
	<li id="menu-item-75943" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/computer">கணனிக் கல்வி</a></li>
	<li id="menu-item-75944" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/children">சிறுவர் பகுதி</a></li>
	<li id="menu-item-75941" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/forall">அனைவருக்கும்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75938" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/religious">ஆன்மீகம்</a></li>
<li id="menu-item-75947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/entertainment">சுவாரஷ்யம்</a>
<ul class="sub-menu ">
	<li id="menu-item-75948" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/videos">காணொளிகள்</a></li>
	<li id="menu-item-75949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/photos">நிழற்படங்கள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/lifestyle">வாழ்வியல்</a>
<ul class="sub-menu ">
	<li id="menu-item-75959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/health">சுகவாழ்வு</a></li>
	<li id="menu-item-75957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/beauti-tips">அழகுக் குறிப்புகள்</a></li>
	<li id="menu-item-75958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/citchen-tips">சமையல் குறிப்புகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75961" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/contact-us">தொடர்புகளுக்கு</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-75937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/">முகப்பு</a></li>
<li id="menu-item-75950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/news">செய்திகள்</a>
<ul class="sub-menu ">
	<li id="menu-item-75954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/vavuniya-news">வவுனியா செய்திகள்</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/lanka-news">இலங்கை செய்திகள்</a></li>
	<li id="menu-item-75951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/india-news">இந்திய செய்திகள்</a></li>
	<li id="menu-item-75953" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/world">உலகச் செய்திகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75960" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/sports">விளையாட்டு</a></li>
<li id="menu-item-75946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/cinema">சினிமா</a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/technology">தொழில்நுட்பம்</a></li>
<li id="menu-item-75940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/education">கல்வி</a>
<ul class="sub-menu ">
	<li id="menu-item-75942" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/olal">உயர்கல்வி</a></li>
	<li id="menu-item-75943" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/computer">கணனிக் கல்வி</a></li>
	<li id="menu-item-75944" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/children">சிறுவர் பகுதி</a></li>
	<li id="menu-item-75941" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/forall">அனைவருக்கும்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75938" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/religious">ஆன்மீகம்</a></li>
<li id="menu-item-75947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/entertainment">சுவாரஷ்யம்</a>
<ul class="sub-menu ">
	<li id="menu-item-75948" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/videos">காணொளிகள்</a></li>
	<li id="menu-item-75949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/photos">நிழற்படங்கள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/lifestyle">வாழ்வியல்</a>
<ul class="sub-menu ">
	<li id="menu-item-75959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/health">சுகவாழ்வு</a></li>
	<li id="menu-item-75957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/beauti-tips">அழகுக் குறிப்புகள்</a></li>
	<li id="menu-item-75958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/citchen-tips">சமையல் குறிப்புகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75961" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/contact-us">தொடர்புகளுக்கு</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"><div class="top_banner">
 <div class="inner">
   <a href="https://www.facebook.com/Dilip-Rent-A-car-1770281449864071/?fref=ts" target="_blank"><img class="alignnone size-full wp-image-110277" src="http://www.vavuniyanet.com/wp-content/uploads/2016/09/Dilip-Car-GIF.gif" alt="Dilip Car GIF" width="295" height="95" /></a> <a href="http://www.vavuniyanet.com/wp-content/uploads/2016/04/Turn-technology.jpg" target="_blank"><img class="alignnone size-full wp-image-92414" src="http://www.vavuniyanet.com/wp-content/uploads/2016/05/Turn-Solutions.gif" alt="Turn Solutions" width="295" height="100" /></a> <a href="https://www.facebook.com/smartcabsvavuniya/?fref=ts" target="_blank"><img class="alignnone size-full wp-image-109414" src="http://www.vavuniyanet.com/wp-content/uploads/2016/08/Smart-Caps.gif" alt="Smart-Caps" width="300" height="100" /></a><a href="http://www.vavuniyanet.com/contact-us" target="_blank"><img class="alignnone  wp-image-110279" src="http://www.vavuniyanet.com/wp-content/uploads/2016/09/Ads.jpg" alt="Ads" width="286" height="91" /></a> </div>
</div>
 </div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-116608 post type-post status-publish format-standard has-post-thumbnail category-india-news"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!!</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2016-10-14T19:20:34+00:00" itemprop="datePublished" class="updated">October 14, 2016</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!!&body=கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!! http://www.vavuniyanet.com/news/116608" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=158523757660871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.vavuniyanet.com/news/116608" send="true" layout="button_count" show_faces="true" share="true" width="100" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><p><a href="http://i2.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/Car-1.jpg"><img src="http://i0.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/Car-1.jpg?resize=600%2C333" alt="car" srcset="http://i2.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/Car-1.jpg?w=600 600w, http://i0.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/Car-1.jpg?resize=300%2C167 300w" sizes="(max-width: 600px) 100vw, 600px" class='size-full wp-image-116612 aligncenter pp_post_image' data-recalc-dims="1" /></a></p>
<p>இந்தியாவில் சாகர் தக்கார் என்ற 23 வயது இளைஞர் கோல் சென்டரில் செய்த ஊழல் பணத்தில் காதலிக்கு பிறந்த நாள் பரிசாக 2.5 கோடி மதிப்புள்ள சொகுசு காரை வழங்கியுள்ள சம்பவம் வெளிச்சத்திற்கு வந்துள்ளது.</p>
<p>சாகர் குறித்து தானே பொலிசார் அளித்துள்ள தகவலில், அகமதாபாத்தில் உயர்ரக கார் வாங்கிய முதல் நபர் சாகர் தான். எனினும், அவரின் காதலி குறித்த துப்பு இதுவரை கிடைக்கவில்லை.</p>
<p>சாகரின் பள்ளி நண்பர்களை கைது செய்து விசாரித்ததில் காதலிக்கு அளிக்க போகும் பரிசு குறித்து அவர்களிடம் ஆலோசித்ததாக தெரிவித்துள்ளனர்.</p>
<p>அகமதாபாத்தில் சாகர் வேலையின்றி தான் தங்கை ரிமாவுடன் வாழ்ந்து வந்துள்ளார்.</p>
<p>அமெரிக்காவை சேர்ந்த நபர் ஒருவர் அளித்த தகவல் மூலம் சாகர் குறித்த ஊழலில் ஈடுபட்டுள்ளார். ஊழல் பணத்தில் துபாயில் சாககுருக்கு பெரிய வர்த்தகம் உள்ளது தெரியவந்துள்ளது.</p>
<p>இந்நிலையில், FBI அதிகாரிகள் சாகர் குறித்து தகவலை கேட்டு தானேவுக்கு விரைந்துள்ளனர்.</p>
<p>மேலும், இந்த வழக்கு தொடர்பாக அகமதாபாத்திலிருந்து மும்பைக்கு பணமோசடியில் ஈடுபட்ட நான்கு பேர் கைது செய்யப்பட்டுள்ளனர்.</p>
<p>தற்போது தலைமறைவாக இருக்கும் சாகரை FBI தீவரமாக தேடிவருகின்றனர் என பொலிசார் தெரிவித்துள்ளனர்.
<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="116608">213&nbsp;total views, 213&nbsp;views today</p>
<div class="pvc_clear"></div>

<div class="juiz_sps_links  juiz_sps_counters counters_subtotal juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Share the post "கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!!"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vavuniyanet.com/news/116608" rel="nofollow" target="_blank" title="Share this article on Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.vavuniyanet.com/news/116608&amp;text=%E0%AE%95%E0%AF%8A%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AE%9F%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%AA%E0%AE%A3%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%86%E0%AE%9F%E0%AE%BF%20%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%3A%20%E0%AE%87%E0%AE%B3%E0%AF%88%E0%AE%9E%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%B5%E0%AE%B2%E0%AF%88%E0%AE%B5%E0%AF%80%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AF%81%21%21&amp;url=http://www.vavuniyanet.com/news/116608&amp;related=creativejuiz&amp;via=creativejuiz" rel="nofollow" target="_blank" title="Share this article on Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://www.vavuniyanet.com/news/116608" rel="nofollow" target="_blank" title="Share this article on Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_link_digg"><a href="https://digg.com/submit?phase=2%20&amp;url=http://www.vavuniyanet.com/news/116608&amp;title=%E0%AE%95%E0%AF%8A%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AE%9F%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%AA%E0%AE%A3%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%BE%E0%AE%A4%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%86%E0%AE%9F%E0%AE%BF%20%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%3A%20%E0%AE%87%E0%AE%B3%E0%AF%88%E0%AE%9E%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%B5%E0%AE%B2%E0%AF%88%E0%AE%B5%E0%AF%80%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AF%81%21%21" rel="nofollow" target="_blank" title="Share this article on Digg"><span class="juiz_sps_icon jsps-digg"></span><span class="juiz_sps_network_name">Digg</span></a></li><li class="juiz_sps_item juiz_sps_link_mail"><a href="mailto:?subject=Visit this link find on http://www.vavuniyanet.com&amp;body=Hi, I found this information for you : &quot;கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!!&quot;! This is the direct link: http://www.vavuniyanet.com/news/116608 Have a nice day :)" rel="nofollow" target="_blank" title="Share this article with a friend (email)"><span class="juiz_sps_icon jsps-mail"></span><span class="juiz_sps_network_name">E-mail</span></a></li></ul>
	<input type="hidden" class="juiz_sps_info_plugin_url" value="http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/" /><input type="hidden" class="juiz_sps_info_permalink" value="http://www.vavuniyanet.com/news/116608" /></div>

<div class="al2fb_comments_plugin"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=158523757660871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:comments num_posts="10" width="634" colorscheme="light" href="http://www.vavuniyanet.com/news/116608"></fb:comments></div>              
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-68 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-68 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-68 .adr-next',
				prev: '.e3lanat-rotator-id-68 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-68" style="width:610px; height:75px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="76034" style=" ">
					<a href="http://aznetonline.com/" target="_blank"><img src="http://i0.wp.com/www.vavuniyanet.com/wp-content/uploads/2015/12/Content-Bottom-GIF.gif?fit=610%2C75" alt="ad" width="610" height="75"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.vavuniyanet.com/news/116611"><img src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://i0.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/Pro.jpg?resize=90%2C60&h=60&w=90" data-hidpi="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://i1.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/Pro.jpg?resize=180%2C120&h=120&w=180" alt="கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!!"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.vavuniyanet.com/news/116611" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://www.vavuniyanet.com/news/116611">கர்ப்பிணியின் வயிற்றை கிழித்து குழந்தையை திருட முயன்ற பெண் : அதிர வைக்கும் சம்பவம்!!</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.vavuniyanet.com/news/116609"><img src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://i1.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/A1-1.jpg?resize=90%2C60&h=60&w=90" data-hidpi="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://i1.wp.com/www.vavuniyanet.com/wp-content/uploads/2016/10/A1-1.jpg?resize=180%2C120&h=120&w=180" alt="கொள்ளையடித்த பணத்தில் காதலிக்கு ஆடி கார் : இளைஞருக்கு வலைவீச்சு!!"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.vavuniyanet.com/news/116609" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://www.vavuniyanet.com/news/116609">விபத்தில் உருக்குலைந்த சடலத்தை பார்த்து கதறி அழுத மாணவிகள், பெற்றோர்கள் : அதிர்ச்சிப் படங்கள்!!</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget widget_text">        <div class="textwidget"><a href="http://www.vavuniyanet.com/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE-%E0%AE%95%E0%AE%B3%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2014/09/output_6mArro1.gif"></a>
<br>

</div>        </div><div class="widget widget_text">			<div class="textwidget"><p><img src="http://www.vavuniyanet.com/wp-content/uploads/2016/05/Ads.gif"></a><br />
<a href="http://www.vavuniyanet.com/contact-us" target="_blank"><br />
<img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Vaalthalaam-GIF11.gif"></a></p>
</div>
		</div><div id="icit_weather_widget-2" class="weather-bottom widget icit_weather_widget">	
<!-- ICIT Weather Widget CSS -->
<style type="text/css" media="screen">

	#icit_weather_widget-2 div {
		box-sizing: border-box;
	}

	#icit_weather_widget-2 .weather-wrapper {
		margin: 20px 0;
		width: 100%;
		font-family: Trebuchet MS, Candara, sans-serif;
		border: 2px solid #ff7c80;
	}
	
	#icit_weather_widget-2 .weather-wrapper .main {
		width: 100%;
		color: #ffffff;
		background-color: #ff7c80;
	}

	#icit_weather_widget-2 .weather-wrapper .main .cond {
		display: inline-block;
		padding: 5px 10px 0;
		width: 100%;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-temperature {
		display: inline-block;
		width: 25%;
		float: left;
		font-size: 16px;
		font-weight: bold;
	}
	
	#icit_weather_widget-2 .weather-wrapper .no-break .weather-temperature {
		text-align: center;
		font-size: 20px;
		width: 100%;
		padding: 5% 10px;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-condition {
		display: inline-block;
		width: 55%;
		float: left;
		font-size: 14px;
		padding-top: 3px;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-wind-condition {
		display: inline-block;
		width: 75%;
		float: right;
		text-align: right;
		font-size: 14px;
		padding-top: 3px;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-humidity {
		display: inline-block;
		width: 45%;
		float: right;
		text-align: right;
		font-size: 14px;
		padding-top: 3px;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-icon {
		clear: both;
		text-align: center;
		padding: 0;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-icon .icit-icon {
		font-size: 7em;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-location {
		font-size: 16px;
		padding-bottom: 4%;
		font-weight: bold;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-forecast {
		margin: 0;
		display: inline-block;
		width: 100%;
		border-top: 2px solid #ff7c80;
		color: #ff7c80;
		background-color: #ffffff;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-forecast .weather-forecast-day {
		display: inline-block;
		text-align: center;
		margin: 0;
		padding: 3px 0 10px;
		width: 31.66%;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-forecast .weather-forecast-day .forecast-day {
		padding: 10% 0;
	}
	
	#icit_weather_widget-2 .weather-wrapper .weather-forecast .weather-forecast-day .forecast-icon .icit-icon {
		font-size: 2.2em;
	}

	#icit_weather_widget-2 .icit-credit-link a {
		color: #ff7c80;
	}
	
</style>

							
				<!-- ICIT Weather Widget Wrapper -->
				<div class="weather-wrapper">
						
										
												
						<div class="main">
							<div class="cond">
								<div class="weather-temperature">
									25&deg;C								</div>
								<div class="weather-wind-condition">
									Wind: 4mph SW								</div>
								<div class="weather-condition">
									Clear Skies								</div>
								<div class="weather-humidity">
									Humidity: 93%								</div>
							</div>
							<div class="weather-icon">
								<div class="icit-icon icit_icon-Moon"></div>								<div class="weather-location">
									வவுனியா காலநிலை								</div>
							</div>
						</div>
						
												
												<div class="weather-forecast">
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Sat</strong>
								</div>
								
								<div class="forecast-temp">
									28&deg;C								</div>
								
								<div class="forecast-icon">
									<div class="icit-icon icit_icon-CloudySun"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Sun</strong>
								</div>
								
								<div class="forecast-temp">
									28&deg;C								</div>
								
								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Sun"></div>								</div>
							</div>
														<div class="weather-forecast-day">
								<div class="forecast-day">
									<strong>Mon</strong>
								</div>
								
								<div class="forecast-temp">
									28&deg;C								</div>
								
								<div class="forecast-icon">
									<div class="icit-icon icit_icon-Sun"></div>								</div>
							</div>
													</div>
												
					
					<!-- Last updated at 3:11 pm on October 14, 2016 -->
				</div> </div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffff;background:none;"><span style="background:#02568e;"><a href="http://www.vavuniyanet.com/contact-us" style="color: #fff;" title="தொடர்புகளுக்கு : 0772602904">தொடர்புகளுக்கு : 0772602904</a></span></h3></div>        <div class="textwidget"><a href="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Manchu-Big-New.jpg" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2016/05/Manchu-learners-GIF.gif"></a>
</br>

<a href="http://www.vavuniyanet.com/wp-content/uploads/2016/08/Editors-Wanted.jpg" target="_blank"><img src="http://www.vavuniyanet.com/wp-content/uploads/2016/08/Editors-GIF.gif" width="325px" height="100px" /></a>

<a href="https://www.facebook.com/smartcabsvavuniya" target="_blank"><img src="http://www.vavuniyanet.com/wp-content/uploads/2016/07/Smart-Caps.gif" width="325px" height="100px" /></a>
</div>        </div><div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">மரண அறிவித்தல்கள்</span></h3></div>			<div class="textwidget"><a href="http://www.vavuniyanet.com/news/115535" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2016/10/Saravanamuthu.jpg"></a>
</br>

<a href="http://www.vavuniyanet.com/news/114117" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2016/09/Rasamani.jpg"></a>
</br>



</div>
		</div><div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">நினைவஞ்சலிகள்</span></h3></div>			<div class="textwidget"><a href="http://www.vavuniyanet.com/wp-content/uploads/2016/05/Selvaratnam.jpg" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2016/05/Selvaratnam-Obi.jpg"></a>
</br></div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">பிரதேச நிகழ்வுகள் </span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/116532"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2016/10/DSC08672-75x60.jpg" alt="வவுனியா கோவில்குளம் ஸ்ரீ தேவி பூதேவி சமேத ஸ்ரீ மஹா விஷ்ணு ஆலய தேர்த்திருவிழா!(படங்கள்,காணொளி)"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/116532" title="Permalink to வவுனியா கோவில்குளம் ஸ்ரீ தேவி பூதேவி சமேத ஸ்ரீ மஹா விஷ்ணு ஆலய தேர்த்திருவிழா!(படங்கள்,காணொளி)" rel="bookmark">வவுனியா கோவில்குளம் ஸ்ரீ தேவி பூதேவி சமேத ஸ்ரீ மஹா விஷ்ணு ஆலய தேர்த்திருவிழா!(படங்கள்,காணொளி)</a></h3><time class="rpwe-time published" datetime="2016-10-14T15:49:56+00:00">October 14, 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/116403"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2016/10/1-64-75x60.jpg" alt="வவுனியாவிலிருந்து மதவாச்சி நோக்கி பயணமானது மஹேல ஜெயவர்த்தன தலைமையிலான நடைபவனி!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/116403" title="Permalink to வவுனியாவிலிருந்து மதவாச்சி நோக்கி பயணமானது மஹேல ஜெயவர்த்தன தலைமையிலான நடைபவனி!!" rel="bookmark">வவுனியாவிலிருந்து மதவாச்சி நோக்கி பயணமானது மஹேல ஜெயவர்த்தன தலைமையிலான நடைபவனி!!</a></h3><time class="rpwe-time published" datetime="2016-10-14T09:05:56+00:00">October 14, 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/116408"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2016/10/1-65-75x60.jpg" alt="வவுனியாவில் தமிழ் தேசிய இளைஞர் கழகத்தின் முதியோர் தின சிறப்பு நிகழ்வு!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/116408" title="Permalink to வவுனியாவில் தமிழ் தேசிய இளைஞர் கழகத்தின் முதியோர் தின சிறப்பு நிகழ்வு!!" rel="bookmark">வவுனியாவில் தமிழ் தேசிய இளைஞர் கழகத்தின் முதியோர் தின சிறப்பு நிகழ்வு!!</a></h3><time class="rpwe-time published" datetime="2016-10-14T08:00:50+00:00">October 14, 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/116300"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2016/10/1-61-75x60.jpg" alt="வவுனியா நகரை வந்தடைந்த மகேல ஜெயவர்த்தன : மாணவர்கள் உட்பட மக்கள் அலையென திரண்டு வரவேற்பு!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/116300" title="Permalink to வவுனியா நகரை வந்தடைந்த மகேல ஜெயவர்த்தன : மாணவர்கள் உட்பட மக்கள் அலையென திரண்டு வரவேற்பு!!" rel="bookmark">வவுனியா நகரை வந்தடைந்த மகேல ஜெயவர்த்தன : மாணவர்கள் உட்பட மக்கள் அலையென திரண்டு வரவேற்பு!!</a></h3><time class="rpwe-time published" datetime="2016-10-13T12:13:29+00:00">October 13, 2016</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/116290"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2016/10/14611049_1135974473177152_880967914447653283_n-75x60.jpg" alt="வவுனியா பண்டாரிக்குளம் ஸ்ரீ முத்துமாரியம்மன் ஆலய  நவராத்திரி நிகழ்வு!(படங்கள்)"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/116290" title="Permalink to வவுனியா பண்டாரிக்குளம் ஸ்ரீ முத்துமாரியம்மன் ஆலய  நவராத்திரி நிகழ்வு!(படங்கள்)" rel="bookmark">வவுனியா பண்டாரிக்குளம் ஸ்ரீ முத்துமாரியம்மன் ஆலய  நவராத்திரி நிகழ்வு!(படங்கள்)</a></h3><time class="rpwe-time published" datetime="2016-10-13T11:35:31+00:00">October 13, 2016</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.vavuniyanet.com/news/42585" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2014/09/Train1.gif"></a>
</br>
<a href="http://www.vavuniyanet.com/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE-%E0%AE%95%E0%AE%B3%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2014/09/output_6mArro1.gif"></a>
<br>

</div>
		</div><div class="widget widget_search"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#02568e;">செய்தியைத் தேடுவதற்கு</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.vavuniyanet.com">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_iclw"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">வவுனியா இணையத்தளங்கள்</span></h3></div><ul><li><a target="_blank" href="http://en.wikipedia.org/wiki/Vavuniya">விக்கிபீடியா </a></li><li><a target="_blank" href="http://www.vavuniya.dist.gov.lk/">வவுனியா மாவட்ட செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniya.ds.gov.lk/">வவுனியா பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniyasouth.ds.gov.lk/">வவுனியா தெற்கு பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vengalacheddikulam.ds.gov.lk/">வெண்கல செட்டிகுளம் பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniyanorth.ds.gov.lk/">வவுனியா வடக்கு பிரதேச செயலகம் </a></li><li><a target="_blank" href="http://rgmv.sch.lk/">வவுனியா இறம்பைக்குளம் மகளீர் கல்லூரி</a></li><li><a target="_blank" href="http://www.vtmmv.sch.lk/web/index.php">வவுனியா தமிழ் மத்திய மகாவித்தியாலயம் </a></li><li><a target="_blank" href="http://www.vipulanantha.sch.lk/">வவுனியா விபுலானந்தா கல்லூரி</a></li><li><a target="_blank" href="http://www.vmuslimmv.sch.lk/web/index.php">வவுனியா முஸ்லிம் மகா வித்தியாலயம் </a></li><li><a target="_blank" href="http://www.vau.jfn.ac.lk/">வவுனியா வளாகம்</a></li></ul></div><div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;"><span style="background:#02568e;">காணொளிகள்</span></h3></div>        <div class="textwidget"><iframe width="300" height="200" src="https://www.youtube.com/embed/I-T-abN7e1g" frameborder="0" allowfullscreen></iframe>
<br>
<iframe width="300" height="200" src="https://www.youtube.com/embed/_B37h5_fhNc" frameborder="0" allowfullscreen></iframe></div>        </div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><center>Copyright © 2015  Vavuniya Net  <a href="http://www.wordpress.com"></a> || Designed by <a href="http://aznetonline.com/">AZnet Solutions</a> </center></p>
                    				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        <!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script type="text/javascript">
disableSelection(document.body)
</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='icomoon-css'  href='http://www.vavuniyanet.com/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css?ver=a85626feee71461f6004ae126f032b44' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/js/juiz-social-post-sharer.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quick_count = {"url":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/quick-count\/","version":"3.00","jqvmap_version":"1.0","ajaxurl":"http:\/\/www.vavuniyanet.com\/wp-admin\/admin-ajax.php","script_suffix":"","timeout_refresh_users":"180000","i18n":{"one_admin_s":"<strong>1 Administrator<\/strong>","one_subscriber_s":"<strong>1 Subscriber<\/strong>","one_visitor_s":"<strong>1 Visitor<\/strong>","one_bot_s":"<strong>1 Bot<\/strong>","multiple_admins_s":"<strong>%number Administrators<\/strong>","multiple_subscribers_s":"<strong>%number Subscribers<\/strong>","multiple_visitors_s":"<strong>%number Visitors<\/strong>","multiple_bots_s":"<strong>%number Bots<\/strong>","zero_s":"There are no users","one_s":"There is <strong>1<\/strong> user","multiple_s":"There are <strong>%number<\/strong> users","one_country_s":"from <strong>1<\/strong> country<\/strong>","multiple_countries_s":"from <strong>%number<\/strong> countries<\/strong>","one_admin_online_s":"<strong>1 administrator<\/strong> online:","one_subscriber_online_s":"<strong>1 subscriber<\/strong> online:","one_visitor_online_s":"<strong>1 visitor<\/strong> online:","one_bot_online_s":"<strong>1 bot<\/strong> online:","multiple_admins_online_s":"<strong>%number administrators<\/strong> online:","multiple_subscribers_online_s":"<strong>%number subscribers<\/strong> online:","multiple_visitors_online_s":"<strong>%number visitors<\/strong> online:","multiple_bots_online_s":"<strong>%number bots<\/strong> online:","most_online_s":"Most users online were <strong>%number<\/strong>, on <strong>%time<\/strong>","count_s":"<strong>#%count - %name<\/strong>","ip_s":"[%ip]","country_s":"from %cname %cflag","joined_s":"first joined on %joined, last seen on %polled while browsing <a href=\"%url\" title=\"%url\" target=\"_blank\">%title<\/a>","browser_s":"using %bname %bversion browser on %pname %pversion platform","agent_s":"using %agent","referrer_s":"[<a href=\"%referrer\" title=\"%referrer\" target=\"_blank\">referrer<\/a>]"},"qfc":"1","quick_flag_url":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/quick-flag\/img\/flags"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/quick-count/js/quick-count-load-frontend.js?ver=3.00'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=a85626feee71461f6004ae126f032b44'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.vavuniyanet.com\/wp-admin\/admin-ajax.php","nonce":"487705258c","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.vavuniyanet.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/wp-embed.min.js?ver=a85626feee71461f6004ae126f032b44'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112837631',post:'116608',tz:'5.5',srv:'www.vavuniyanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '112837631', '116608' ]);
</script>
    </body>
</html>