<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!! - VavuniyaNet</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.vavuniyanet.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo3.png" />
<link rel="apple-touch-icon" href="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.vavuniyanet.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/helpers/js/html5.js"></script>
	<script src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vavuniyanet.com/news/133333" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VavuniyaNet &raquo; Feed" href="http://www.vavuniyanet.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VavuniyaNet &raquo; Comments Feed" href="http://www.vavuniyanet.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vavuniyanet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-8.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.vavuniyanet.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vavuniyanet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='quick_count_style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_count_ie7_style_sheet-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count-ie7.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='quick_count_ie8_style_sheet-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count-ie8.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_plugin = {"blank_gif":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/photo-protect\/blank.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/photo-protect/picsprotect.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.vavuniyanet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vavuniyanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vavuniyanet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.vavuniyanet.com/?p=133333' />
<link rel="alternate" type="application/json+oembed" href="http://www.vavuniyanet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vavuniyanet.com%2Fnews%2F133333" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vavuniyanet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vavuniyanet.com%2Fnews%2F133333&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Dept.jpg" />
<meta property="og:url" content="http://www.vavuniyanet.com/news/133333" />
<meta property="og:site_name" content="VavuniyaNet" />
<meta property="og:description" content="கல்விப்பொதுத் தராதர (உயர் தர) பரீட்சைகள் 2017 ஆம் ஆண்டு ஆகஸ்ட் மாதம் 08ம் திகதி தொடக்கம் செப்டெம்பர் 02ம் திகதி வரை நடைபெறவுள்ளது.

ஞாயிறு தினங்கள் மற்றும் அரச விடுமுறை தினங்கள் தவிர ஏனைய நாட்களில் வழமையான பரீட்சைகள் நடைபெறும் பரீட்சைத் திணைக்களம் அறிவித" />
<meta property="fb:app_id" content="158523757660871" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->
<script type="text/javascript" src="http://www.vavuniyanet.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.vavuniyanet.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=beb5d99039&wpp_id=133333';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 115px;
height: 115px;
}
.news-box .nb-item-meta a:hover {
    color: #0a0a0a !important;
}
.topbar ::-webkit-input-placeholder {
color:#0c0c0c;
}
.topbar  :-moz-placeholder { /* Firefox 18- */
color:#0c0c0c;  
}
.topbar ::-moz-placeholder {  /* Firefox 19+ */
color:#0c0c0c;  
}
.topbar :-ms-input-placeholder {  
color:#0c0c0c;  
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
#footer ::-webkit-input-placeholder {
color:#ffffff;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#ffffff;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#ffffff;  
}

#footer :-ms-input-placeholder {  
color:#ffffff;  
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-133333 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed2 no-post-format-icons time_in_twelve_format one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
February 19, 2017</div>
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-75989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75989"><a href="http://www.vavuniyanet.com/live">நேரடி ஒளிபரப்பு</a></li>
<li id="menu-item-75990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75990"><a href="http://www.vavuniyanet.com/%e0%ae%b5%e0%ae%b5%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%95%e0%ae%b3%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d">வவுனியா தேடல்</a></li>
<li id="menu-item-75991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75991"><a href="http://www.vavuniyanet.com/send-news">செய்தி அனுப்ப</a></li>
<li id="menu-item-76037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76037"><a href="http://www.vavuniyanet.com/news/category/tamil">கவிதைகள்</a></li>
<li id="menu-item-76039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76039"><a href="http://www.vavuniyanet.com/news/category/articles">கட்டுரைகள்</a></li>
<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75992"><a href="http://www.vavuniyanet.com/news/category/advertisements">அறிவித்தல்கள்</a></li>
<li id="menu-item-87595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87595"><a href="http://www.vavuniyanet.com/news/category/our-talents">நம்மவர் படைப்புக்கள்</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75989"><a href="http://www.vavuniyanet.com/live">நேரடி ஒளிபரப்பு</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75990"><a href="http://www.vavuniyanet.com/%e0%ae%b5%e0%ae%b5%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%95%e0%ae%b3%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d">வவுனியா தேடல்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75991"><a href="http://www.vavuniyanet.com/send-news">செய்தி அனுப்ப</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76037"><a href="http://www.vavuniyanet.com/news/category/tamil">கவிதைகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76039"><a href="http://www.vavuniyanet.com/news/category/articles">கட்டுரைகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75992"><a href="http://www.vavuniyanet.com/news/category/advertisements">அறிவித்தல்கள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87595"><a href="http://www.vavuniyanet.com/news/category/our-talents">நம்மவர் படைப்புக்கள்</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/VavuniyaNet"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/vavuniyanet1"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/vavuniyanet/videos"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.vavuniyanet.com">
		                                                    <img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo21.png" alt="VavuniyaNet" width="290" height="86" />
                                                                                               <img class="mom_retina_logo" src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo21.png" width="290" height="86" alt="VavuniyaNet" />
                                                		                    </a>

					
                    </div>
                    <div class="header-right header-right_custom-content" style="margin-top:10px">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-926 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-926 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 2500,
				speed: 600,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-926 .adr-next',
				prev: '.e3lanat-rotator-id-926 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-926" style="width:728px; height:90px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="76010" style=" ">
					<a href="http://aznetonline.com/" target="_blank"><img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/146.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="76010" style=" ">
					<a href="http://aznetonline.com/" target=""><img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/229.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-75937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/">முகப்பு</a></li>
<li id="menu-item-75950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/news">செய்திகள்</a>
<ul class="sub-menu ">
	<li id="menu-item-75954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/vavuniya-news">வவுனியா செய்திகள்</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/lanka-news">இலங்கை செய்திகள்</a></li>
	<li id="menu-item-75951" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/india-news">இந்திய செய்திகள்</a></li>
	<li id="menu-item-75953" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/world">உலகச் செய்திகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75960" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/sports">விளையாட்டு</a></li>
<li id="menu-item-75946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/cinema">சினிமா</a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/technology">தொழில்நுட்பம்</a></li>
<li id="menu-item-75940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/education">கல்வி</a>
<ul class="sub-menu ">
	<li id="menu-item-75942" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/olal">உயர்கல்வி</a></li>
	<li id="menu-item-75943" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/computer">கணனிக் கல்வி</a></li>
	<li id="menu-item-75944" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/children">சிறுவர் பகுதி</a></li>
	<li id="menu-item-75941" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/forall">அனைவருக்கும்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75938" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/religious">ஆன்மீகம்</a></li>
<li id="menu-item-75947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/entertainment">சுவாரஷ்யம்</a>
<ul class="sub-menu ">
	<li id="menu-item-75948" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/videos">காணொளிகள்</a></li>
	<li id="menu-item-75949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/photos">நிழற்படங்கள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/lifestyle">வாழ்வியல்</a>
<ul class="sub-menu ">
	<li id="menu-item-75959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/health">சுகவாழ்வு</a></li>
	<li id="menu-item-75957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/beauti-tips">அழகுக் குறிப்புகள்</a></li>
	<li id="menu-item-75958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/citchen-tips">சமையல் குறிப்புகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75961" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/contact-us">தொடர்புகளுக்கு</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-75937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/">முகப்பு</a></li>
<li id="menu-item-75950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/news">செய்திகள்</a>
<ul class="sub-menu ">
	<li id="menu-item-75954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/vavuniya-news">வவுனியா செய்திகள்</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/lanka-news">இலங்கை செய்திகள்</a></li>
	<li id="menu-item-75951" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/india-news">இந்திய செய்திகள்</a></li>
	<li id="menu-item-75953" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/world">உலகச் செய்திகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75960" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/sports">விளையாட்டு</a></li>
<li id="menu-item-75946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/cinema">சினிமா</a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/technology">தொழில்நுட்பம்</a></li>
<li id="menu-item-75940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/education">கல்வி</a>
<ul class="sub-menu ">
	<li id="menu-item-75942" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/olal">உயர்கல்வி</a></li>
	<li id="menu-item-75943" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/computer">கணனிக் கல்வி</a></li>
	<li id="menu-item-75944" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/children">சிறுவர் பகுதி</a></li>
	<li id="menu-item-75941" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/forall">அனைவருக்கும்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75938" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/religious">ஆன்மீகம்</a></li>
<li id="menu-item-75947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/entertainment">சுவாரஷ்யம்</a>
<ul class="sub-menu ">
	<li id="menu-item-75948" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/videos">காணொளிகள்</a></li>
	<li id="menu-item-75949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/photos">நிழற்படங்கள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/lifestyle">வாழ்வியல்</a>
<ul class="sub-menu ">
	<li id="menu-item-75959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/health">சுகவாழ்வு</a></li>
	<li id="menu-item-75957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/beauti-tips">அழகுக் குறிப்புகள்</a></li>
	<li id="menu-item-75958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/citchen-tips">சமையல் குறிப்புகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75961" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/contact-us">தொடர்புகளுக்கு</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"><div class="top_banner">
 <div class="inner">
   <a href="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Land-for-sale.jpg" target="_blank"><img class="alignnone  wp-image-130767" src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Land-for-sale.jpg" alt="" width="294" height="98" /></a> <a href="http://www.vavuniyanet.com/wp-content/uploads/2017/01/Turn-Technology.jpg" target="_blank"><img class="alignnone  wp-image-127616" src="http://www.vavuniyanet.com/wp-content/uploads/2017/01/Turn-GIF.gif" alt="" width="294" height="98" /></a>  <a href="https://www.facebook.com/Sworld00/?fref=nf&amp;pnref=story&amp;__mref=message_bubble" target="_blank"><img class="alignnone  wp-image-132304" src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/NEW-GIF.gif" alt="" width="291" height="97" /></a><a href="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Manchu-Big-New.jpg" target="_blank"><img class="alignnone  wp-image-127618" src="http://www.vavuniyanet.com/wp-content/uploads/2017/01/Manchu-learners-GIF.gif" alt="" width="294" height="98" /></a> </div>
</div>
 </div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-133333 post type-post status-publish format-standard has-post-thumbnail category-lanka-news"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!!</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-02-19T19:10:32+00:00" itemprop="datePublished" class="updated">February 19, 2017</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!!&body=இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!! http://www.vavuniyanet.com/news/133333" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=158523757660871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.vavuniyanet.com/news/133333" send="true" layout="button_count" show_faces="true" share="true" width="100" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><p><a href="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Dept.jpg"><img src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Dept.jpg" alt="" width="560" height="315" srcset="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Dept.jpg 560w, http://www.vavuniyanet.com/wp-content/uploads/2017/02/Dept-300x169.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" class='size-full wp-image-133340 aligncenter pp_post_image' /></a></p>
<p>கல்விப்பொதுத் தராதர (உயர் தர) பரீட்சைகள் 2017 ஆம் ஆண்டு ஆகஸ்ட் மாதம் 08ம் திகதி தொடக்கம் செப்டெம்பர் 02ம் திகதி வரை நடைபெறவுள்ளது.</p>
<p>ஞாயிறு தினங்கள் மற்றும் அரச விடுமுறை தினங்கள் தவிர ஏனைய நாட்களில் வழமையான பரீட்சைகள் நடைபெறும் பரீட்சைத் திணைக்களம் அறிவித்துள்ளது.</p>
<p>இதன்படி செயன்முறை பரீட்சைகள் 2017 ஆம் ஆண்டு ஒக்டோபர் மாதம் 20 ஆம் திகதி தொடக்கம் நவம்பர் 05ம் திகதி வரை நடைபெறும் என தெரிவிக்கப்பட்டுள்ளது.</p>
<p>இந்தநிலையில், 5ம் தர புலமைப் பரிசில் பரீட்சை ஆகஸ்ட் 20ம் திகதி ஞாயிற்றுக்கிழமை இடம்பெறும்.</p>
<p>பொது தொழினுட்ப பரீட்சை 2017 ஓக்டோபர் 15 ஆம் திகதி ஞாயிற்றுக்கிழமை நடைபெறவுள்ளது.</p>
<p>கல்விப்பொதுத் தராதர (சாதாரண தர) பரீட்சைகள் 2017 டிசம்பர் 12 ஆம் திகதி தொடக்கம் டிசம்பர் 21 ஆம் திகதி வரை இடம்பெறவுள்ள நிலையில், ஞாயிறு மற்றும் அரச விடுமுறை தினங்கள் தவிர்க்கப்படும்.</p>
<p>சாதாரண தரப் பரீட்சையின் செயன்முறை பரீட்சைகள் 2018 பெப்ரவரி 27 ஆம் திகதி தொடக்கம் மார்ச் 9 ஆம் திகதிவரை, ஞாயிறு மற்றும் அரச விடுமுறை தினங்கள் தவிர்த்து நடத்தப்படும் என பரீட்சைத் திணைக்களம் அறிவித்துள்ளது.</p>
<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="133333">66&nbsp;total views, 66&nbsp;views today</p>
<div class="pvc_clear"></div>

<div class="juiz_sps_links  juiz_sps_counters counters_subtotal juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Share the post "இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!!"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vavuniyanet.com/news/133333" rel="nofollow" target="_blank" title="Share this article on Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.vavuniyanet.com/news/133333&amp;text=%E0%AE%87%E0%AE%B5%E0%AF%8D%20%E0%AE%B5%E0%AE%B0%E0%AF%81%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88%20%E0%AE%AA%E0%AE%B0%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AF%88%20%E0%AE%95%E0%AE%BE%E0%AE%B2%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%B5%E0%AE%A3%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AE%A9%21%21&amp;url=http://www.vavuniyanet.com/news/133333&amp;related=creativejuiz&amp;via=creativejuiz" rel="nofollow" target="_blank" title="Share this article on Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://www.vavuniyanet.com/news/133333" rel="nofollow" target="_blank" title="Share this article on Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_link_digg"><a href="https://digg.com/submit?phase=2%20&amp;url=http://www.vavuniyanet.com/news/133333&amp;title=%E0%AE%87%E0%AE%B5%E0%AF%8D%20%E0%AE%B5%E0%AE%B0%E0%AF%81%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%20%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88%20%E0%AE%AA%E0%AE%B0%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AF%88%20%E0%AE%95%E0%AE%BE%E0%AE%B2%20%E0%AE%85%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%B5%E0%AE%A3%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AE%A9%21%21" rel="nofollow" target="_blank" title="Share this article on Digg"><span class="juiz_sps_icon jsps-digg"></span><span class="juiz_sps_network_name">Digg</span></a></li><li class="juiz_sps_item juiz_sps_link_mail"><a href="mailto:?subject=Visit this link find on http://www.vavuniyanet.com&amp;body=Hi, I found this information for you : &quot;இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!!&quot;! This is the direct link: http://www.vavuniyanet.com/news/133333 Have a nice day :)" rel="nofollow" target="_blank" title="Share this article with a friend (email)"><span class="juiz_sps_icon jsps-mail"></span><span class="juiz_sps_network_name">E-mail</span></a></li></ul>
	<input type="hidden" class="juiz_sps_info_plugin_url" value="http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/" /><input type="hidden" class="juiz_sps_info_permalink" value="http://www.vavuniyanet.com/news/133333" /></div>

<div class="al2fb_comments_plugin"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=158523757660871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:comments num_posts="10" width="634" colorscheme="light" href="http://www.vavuniyanet.com/news/133333"></fb:comments></div>              
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-440 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-440 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-440 .adr-next',
				prev: '.e3lanat-rotator-id-440 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-440" style="width:610px; height:75px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="76034" style=" ">
					<a href="http://aznetonline.com/" target="_blank"><img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Content-Bottom-GIF.gif" alt="ad" width="610" height="75"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.vavuniyanet.com/news/133332"><img src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/02/Dhoni-90x60.jpg&h=60&w=90" data-hidpi="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/02/Dhoni-180x120.jpg&h=120&w=180" alt="இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!!"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.vavuniyanet.com/news/133332" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://www.vavuniyanet.com/news/133332">பூனே அணித் தலைவர் பதவியிலிருந்து டோணி நீக்கம்!!</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.vavuniyanet.com/news/133334"><img src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/02/Fight-90x60.jpg&h=60&w=90" data-hidpi="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/02/Fight-180x120.jpg&h=120&w=180" alt="இவ் வருடத்திற்கான பாடசாலை பரீட்சை கால அட்டவணைகள் வெளியாகியுள்ளன!!"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.vavuniyanet.com/news/133334" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://www.vavuniyanet.com/news/133334">யாழ்.பல்கலையில் மாணவர்களிடையே மோதல் : 6 மாணவர்கள் கைது!!</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><p><img src="http://www.vavuniyanet.com/wp-content/uploads/2016/05/Ads.gif"></a><br />
<a href="http://www.vavuniyanet.com/contact-us" target="_blank"><br />
<img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Vaalthalaam-GIF11.gif"></a></p>
</div>
		</div><!--API key hasn't been set for ICIT Weather Widget, contact site administrator to set it.-->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffff;background:none;"><span style="background:#02568e;"><a href="http://www.vavuniyanet.com/contact-us" style="color: #ffffff;" title="தொடர்புகளுக்கு : 0772602904">தொடர்புகளுக்கு : 0772602904</a></span></h3></div>        <div class="textwidget"></div>        </div><div class="widget widget_flb"><div class="widget-head"><h3 class="widget-title"><span>LIKE US ON FACEBOOK</span></h3></div><iframe src="http://www.facebook.com/plugins/fan.php?id=vavuniyanet1/&amp;width=330&amp;connections=50&amp;stream=false&amp;header=true&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:330px; height:200px"></iframe></div><div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">மரண அறிவித்தல்கள்</span></h3></div>			<div class="textwidget"><a href="http://www.vavuniyanet.com/news/133277" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Nagulesh.jpg"></a>
</br>
<a href="http://www.vavuniyanet.com/news/132577" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Sathasivam.png"></a>
</br>
<a href="http://www.vavuniyanet.com/news/132088" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Pakiyalaxmi.png"></a>
</br>


</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">பிரதேச நிகழ்வுகள் </span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/133065"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/16640601_413376809005769_2773146675727379491_n-75x60.jpg" alt="வவுனியா நெடுங்கேணி மகா வித்தியாலயத்தின் இல்ல விளையாட்டுப் போட்டி (படங்கள்)"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/133065" title="Permalink to வவுனியா நெடுங்கேணி மகா வித்தியாலயத்தின் இல்ல விளையாட்டுப் போட்டி (படங்கள்)" rel="bookmark">வவுனியா நெடுங்கேணி மகா வித்தியாலயத்தின் இல்ல விளையாட்டுப் போட்டி (படங்கள்)</a></h3><time class="rpwe-time published" datetime="2017-02-18T06:20:35+00:00">February 18, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/133041"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/1-61-75x60.jpg" alt="வவுனியாவில் சிறப்பாக நடைபெற்ற &#8220;வெற்றிக்கு வழிகாட்டி&#8221; நூல் வெளியீட்டு விழா!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/133041" title="Permalink to வவுனியாவில் சிறப்பாக நடைபெற்ற &#8220;வெற்றிக்கு வழிகாட்டி&#8221; நூல் வெளியீட்டு விழா!!" rel="bookmark">வவுனியாவில் சிறப்பாக நடைபெற்ற &#8220;வெற்றிக்கு வழிகாட்டி&#8221; நூல் வெளியீட்டு விழா!!</a></h3><time class="rpwe-time published" datetime="2017-02-17T21:16:36+00:00">February 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/132842"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/1-59-75x60.jpg" alt="வவுனியா கனகராயன்குளம் பொலிஸ் நிலையத்தில் மகளிர் மற்றும் சிறுவர் அலுவலகம் திறந்துவைப்பு!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/132842" title="Permalink to வவுனியா கனகராயன்குளம் பொலிஸ் நிலையத்தில் மகளிர் மற்றும் சிறுவர் அலுவலகம் திறந்துவைப்பு!!" rel="bookmark">வவுனியா கனகராயன்குளம் பொலிஸ் நிலையத்தில் மகளிர் மற்றும் சிறுவர் அலுவலகம் திறந்துவைப்பு!!</a></h3><time class="rpwe-time published" datetime="2017-02-15T21:00:50+00:00">February 15, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/132797"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/1-56-75x60.jpg" alt="வவுனியா நெளுக்குளம் கலைமகள் மகாவித்தியாலயத்தின் 129வது பிறந்தநாள் விழா!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/132797" title="Permalink to வவுனியா நெளுக்குளம் கலைமகள் மகாவித்தியாலயத்தின் 129வது பிறந்தநாள் விழா!!" rel="bookmark">வவுனியா நெளுக்குளம் கலைமகள் மகாவித்தியாலயத்தின் 129வது பிறந்தநாள் விழா!!</a></h3><time class="rpwe-time published" datetime="2017-02-15T18:03:02+00:00">February 15, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/132203"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/02/Untitled-1-1-75x60.jpg" alt="வவுனியாவில் முழுநிலாக் கலை விழாவும் சாதனையாளர்கள் கௌரவிப்பும்!!(படத்தொகுப்பு)"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/132203" title="Permalink to வவுனியாவில் முழுநிலாக் கலை விழாவும் சாதனையாளர்கள் கௌரவிப்பும்!!(படத்தொகுப்பு)" rel="bookmark">வவுனியாவில் முழுநிலாக் கலை விழாவும் சாதனையாளர்கள் கௌரவிப்பும்!!(படத்தொகுப்பு)</a></h3><time class="rpwe-time published" datetime="2017-02-10T20:27:35+00:00">February 10, 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.vavuniyanet.com/news/42585" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2014/09/Train1.gif"></a>
</br>
<a href="http://www.vavuniyanet.com/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE-%E0%AE%95%E0%AE%B3%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2014/09/output_6mArro1.gif"></a>
<br>

</div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<div class="widget popular-posts">
<div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#02568e;">அதிகம் படைக்கப்பட்டவை </span></h3></div>
<ul class="wpp-list">
<li><a href="http://www.vavuniyanet.com/news/133225" title="யாழில் இடம்பெற்ற விபத்து : அதிவேகத்தால் பறிபோன 23 வயது இளைஞனின் உயிர்!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/133225-featured-90x75.jpg" width="90" height="75" title="யாழில் இடம்பெற்ற விபத்து : அதிவேகத்தால் பறிபோன 23 வயது இளைஞனின் உயிர்!!" alt="யாழில் இடம்பெற்ற விபத்து : அதிவேகத்தால் பறிபோன 23 வயது இளைஞனின் உயிர்!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/133225" title="யாழில் இடம்பெற்ற விபத்து : அதிவேகத்தால் பறிபோன 23 வயது இளைஞனின் உயிர்!!" class="wpp-post-title" target="_self">யாழில் இடம்பெற்ற விபத்து : அதிவேகத்தால் பறிபோன 23 வயது இளைஞனின் உயிர்!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/133183" title="வவுனியா நகரசபை பூங்காவில் ஊஞ்சல் ஆடிய சிறுவனுக்கு நேர்ந்த கதி!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/133183-featured-90x75.jpg" width="90" height="75" title="வவுனியா நகரசபை பூங்காவில் ஊஞ்சல் ஆடிய சிறுவனுக்கு நேர்ந்த கதி!!" alt="வவுனியா நகரசபை பூங்காவில் ஊஞ்சல் ஆடிய சிறுவனுக்கு நேர்ந்த கதி!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/133183" title="வவுனியா நகரசபை பூங்காவில் ஊஞ்சல் ஆடிய சிறுவனுக்கு நேர்ந்த கதி!!" class="wpp-post-title" target="_self">வவுனியா நகரசபை பூங்காவில் ஊஞ்சல் ஆடிய சிறுவனுக்கு நேர்ந்த கதி!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/132878" title="மோட்டர் சைக்கிள் விபத்தில் இளைஞர் ஒருவர் பலி!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/132878-featured-90x75.jpg" width="90" height="75" title="மோட்டர் சைக்கிள் விபத்தில் இளைஞர் ஒருவர் பலி!!" alt="மோட்டர் சைக்கிள் விபத்தில் இளைஞர் ஒருவர் பலி!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/132878" title="மோட்டர் சைக்கிள் விபத்தில் இளைஞர் ஒருவர் பலி!!" class="wpp-post-title" target="_self">மோட்டர் சைக்கிள் விபத்தில் இளைஞர் ஒருவர் பலி!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/133268" title="வவுனியாவில் முன்னாள் போராளி அடிகாயங்களுடன் சடலமாக மீட்பு!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/133268-featured-90x75.jpg" width="90" height="75" title="வவுனியாவில் முன்னாள் போராளி அடிகாயங்களுடன் சடலமாக மீட்பு!!" alt="வவுனியாவில் முன்னாள் போராளி அடிகாயங்களுடன் சடலமாக மீட்பு!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/133268" title="வவுனியாவில் முன்னாள் போராளி அடிகாயங்களுடன் சடலமாக மீட்பு!!" class="wpp-post-title" target="_self">வவுனியாவில் முன்னாள் போராளி அடிகாயங்களுடன் சடலமாக மீட்பு!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/132617" title="வவுனியாவில் இளைஞனைக் காணவில்லை!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/132617-featured-90x75.jpg" width="90" height="75" title="வவுனியாவில் இளைஞனைக் காணவில்லை!!" alt="வவுனியாவில் இளைஞனைக் காணவில்லை!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/132617" title="வவுனியாவில் இளைஞனைக் காணவில்லை!!" class="wpp-post-title" target="_self">வவுனியாவில் இளைஞனைக் காணவில்லை!!</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="widget widget_search"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#02568e;">செய்தியைத் தேடுவதற்கு</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.vavuniyanet.com">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_iclw"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">வவுனியா இணையத்தளங்கள்</span></h3></div><ul><li><a target="_blank" href="http://en.wikipedia.org/wiki/Vavuniya">விக்கிபீடியா </a></li><li><a target="_blank" href="http://www.vavuniya.dist.gov.lk/">வவுனியா மாவட்ட செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniya.ds.gov.lk/">வவுனியா பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniyasouth.ds.gov.lk/">வவுனியா தெற்கு பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vengalacheddikulam.ds.gov.lk/">வெண்கல செட்டிகுளம் பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniyanorth.ds.gov.lk/">வவுனியா வடக்கு பிரதேச செயலகம் </a></li><li><a target="_blank" href="http://rgmv.sch.lk/">வவுனியா இறம்பைக்குளம் மகளீர் கல்லூரி</a></li><li><a target="_blank" href="http://www.vtmmv.sch.lk/web/index.php">வவுனியா தமிழ் மத்திய மகாவித்தியாலயம் </a></li><li><a target="_blank" href="http://www.vipulanantha.sch.lk/">வவுனியா விபுலானந்தா கல்லூரி</a></li><li><a target="_blank" href="http://www.vmuslimmv.sch.lk/web/index.php">வவுனியா முஸ்லிம் மகா வித்தியாலயம் </a></li><li><a target="_blank" href="http://www.vau.jfn.ac.lk/">வவுனியா வளாகம்</a></li></ul></div><div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;"><span style="background:#02568e;">காணொளிகள்</span></h3></div>        <div class="textwidget"><iframe width="300" height="200" src="https://www.youtube.com/embed/I-T-abN7e1g" frameborder="0" allowfullscreen></iframe>
<br>
<iframe width="300" height="200" src="https://www.youtube.com/embed/_B37h5_fhNc" frameborder="0" allowfullscreen></iframe></div>        </div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><center>Copyright © 2015  Vavuniya Net  <a href="http://www.wordpress.com"></a> || Designed by <a href="http://aznetonline.com/">AZnet Solutions</a> </center></p>
                    				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        <!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script type="text/javascript">
disableSelection(document.body)
</script><link rel='stylesheet' id='icomoon-css'  href='http://www.vavuniyanet.com/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/js/juiz-social-post-sharer.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quick_count = {"url":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/quick-count\/","version":"3.00","jqvmap_version":"1.0","ajaxurl":"http:\/\/www.vavuniyanet.com\/wp-admin\/admin-ajax.php","script_suffix":"","timeout_refresh_users":"180000","i18n":{"one_admin_s":"<strong>1 Administrator<\/strong>","one_subscriber_s":"<strong>1 Subscriber<\/strong>","one_visitor_s":"<strong>1 Visitor<\/strong>","one_bot_s":"<strong>1 Bot<\/strong>","multiple_admins_s":"<strong>%number Administrators<\/strong>","multiple_subscribers_s":"<strong>%number Subscribers<\/strong>","multiple_visitors_s":"<strong>%number Visitors<\/strong>","multiple_bots_s":"<strong>%number Bots<\/strong>","zero_s":"There are no users","one_s":"There is <strong>1<\/strong> user","multiple_s":"There are <strong>%number<\/strong> users","one_country_s":"from <strong>1<\/strong> country<\/strong>","multiple_countries_s":"from <strong>%number<\/strong> countries<\/strong>","one_admin_online_s":"<strong>1 administrator<\/strong> online:","one_subscriber_online_s":"<strong>1 subscriber<\/strong> online:","one_visitor_online_s":"<strong>1 visitor<\/strong> online:","one_bot_online_s":"<strong>1 bot<\/strong> online:","multiple_admins_online_s":"<strong>%number administrators<\/strong> online:","multiple_subscribers_online_s":"<strong>%number subscribers<\/strong> online:","multiple_visitors_online_s":"<strong>%number visitors<\/strong> online:","multiple_bots_online_s":"<strong>%number bots<\/strong> online:","most_online_s":"Most users online were <strong>%number<\/strong>, on <strong>%time<\/strong>","count_s":"<strong>#%count - %name<\/strong>","ip_s":"[%ip]","country_s":"from %cname %cflag","joined_s":"first joined on %joined, last seen on %polled while browsing <a href=\"%url\" title=\"%url\" target=\"_blank\">%title<\/a>","browser_s":"using %bname %bversion browser on %pname %pversion platform","agent_s":"using %agent","referrer_s":"[<a href=\"%referrer\" title=\"%referrer\" target=\"_blank\">referrer<\/a>]"},"qfc":"1","quick_flag_url":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/quick-flag\/img\/flags"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/quick-count/js/quick-count-load-frontend.js?ver=3.00'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.vavuniyanet.com\/wp-admin\/admin-ajax.php","nonce":"ad523053bd","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.vavuniyanet.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'112837631',post:'133333',tz:'5.5',srv:'www.vavuniyanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '112837631', '133333' ]);
</script>
    </body>
</html>