<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!! - Vavuniya News | Vavuniya | வவுனியா | வவுனியா செய்திகள்</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.vavuniyanet.com/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo3.png" />
<link rel="apple-touch-icon" href="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.vavuniyanet.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/helpers/js/html5.js"></script>
	<script src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்"/>
<link rel="canonical" href="http://www.vavuniyanet.com/news/148450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vavuniya News | Vavuniya | வவுனியா | வவுனியா செய்திகள் &raquo; Feed" href="http://www.vavuniyanet.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Vavuniya News | Vavuniya | வவுனியா | வவுனியா செய்திகள் &raquo; Comments Feed" href="http://www.vavuniyanet.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vavuniyanet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-8.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.vavuniyanet.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vavuniyanet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='quick_count_style-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_count_ie7_style_sheet-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count-ie7.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='quick_count_ie8_style_sheet-css'  href='http://www.vavuniyanet.com/wp-content/plugins/quick-count/css/quick-count-ie8.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_plugin = {"blank_gif":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/photo-protect\/blank.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/photo-protect/picsprotect.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.vavuniyanet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vavuniyanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vavuniyanet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.vavuniyanet.com/?p=148450' />
<link rel="alternate" type="application/json+oembed" href="http://www.vavuniyanet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vavuniyanet.com%2Fnews%2F148450" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vavuniyanet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vavuniyanet.com%2Fnews%2F148450&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.vavuniyanet.com/wp-content/uploads/2017/06/H1-1.jpg" />
<meta property="og:url" content="http://www.vavuniyanet.com/news/148450" />
<meta property="og:site_name" content="Vavuniya News | Vavuniya | வவுனியா | வவுனியா செய்திகள்" />
<meta property="og:description" content="அடைமழையால் ஏற்பட்ட வெள்ளம் மற்றும் மண்சரிவால் 15 ஆயிரத்துக்கும் மேற்பட்ட வீடுகள் பகுதியளவிலும், 2 ஆயிரத்து 500இற்கும் மேற்பட்ட வீடுகள் முழுமையாகவும் சேதமடைந்துள்ளன என்று அனர்த்த முகாமைத்துவ மத்திய நிலையம் இறுதியாக வெளியிட்ட அறிக்கையில் தெரிவிக்கப்பட்டுள்ளத" />
<meta property="fb:app_id" content="158523757660871" />
<meta property="og:locale" content="en_US" />
<!-- End AL2FB OGP -->

<!-- Contact Us Form -->
<style type="text/css">
.cuf_input {display:none !important; visibility:hidden !important;}
#contactsubmit:hover, #contactsubmit:focus {
	background: #55AEDE repeat-x;
	color: #FFF;
	text-decoration: none;
}
#contactsubmit:active {background: #55AEDE}
#contactsubmit {
	color: #FFF;
	margin-top:5px;
	margin-bottom:5px;
	background: #2D90C5 repeat-x;
	display: block;
	float: left;
	/*height: 28px;*/
	padding-right: 23px;
	padding-left: 23px;
	font-size: 12px;
	text-transform: uppercase;
	text-decoration: none;
	font-weight: bold;
	text-shadow: 0px 1px 0px rgba(0, 0, 0, 0.2);
	filter: dropshadow(color=rgba(0, 0, 0, 0.2), offx=0, offy=1);
	-webkit-border-radius: 5px;
	-moz-border-radius: 5px;
	border-radius: 5px;
	-webkit-transition: background 300ms linear;
-moz-transition: background 300ms linear;
-o-transition: background 300ms linear;
transition: background 300ms linear;
-webkit-box-shadow: 0px 2px 2px 0px rgba(0, 0, 0, 0.2);
-moz-box-shadow: 0px 2px 2px 0px rgba(0, 0, 0, 0.2);
box-shadow: 0px 2px 2px 0px rgba(0, 0, 0, 0.2);
text-align:center
}
#tinyform {
clear: both;
width:500px;
	margin-left:auto;
	margin-right:auto;
	/*margin-top:30px;*/
	padding:20px;
	padding-bottom:0px;
	-webkit-border-radius:5px;
	-moz-border-radius:5px;
	border-radius:5px;
	-webkit-box-shadow:0px 0px 10px 0px rgba(0,0,0,0.2);
	-moz-box-shadow:0px 0px 10px 0px rgba(0,0,0,0.2);
	box-shadow:0px 0px 10px 0px rgba(0,0,0,0.2);
	border:4px solid #FFF;
	-webkit-transition:all 200ms linear;
	-moz-transition:all 200ms linear;
	-o-transition:all 200ms linear;
	transition:all 200ms linear;
}
.cuf_field_1 {
	margin-bottom:10px;
}
.cuf_field {
	-moz-box-sizing:border-box;
	-webkit-box-sizing:border-box;
	box-sizing:border-box;
	background:#fff;
	border:1px solid #A9B3BC;
	padding:8px;
	width:100%;
	margin-top:5px;
margin-bottom:15px;
	outline:none
}
.cuf_textarea {
	-moz-box-sizing:border-box;
	-webkit-box-sizing:border-box;
	box-sizing:border-box;
	background:#fff;
	border:1px solid #A9B3BC;
	padding:8px;
	width:100%;
	margin-top:5px;
	outline:none;
margin-bottom:15px;
}


</style>
<script type="text/javascript" src="http://www.vavuniyanet.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.vavuniyanet.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e80988c95a&wpp_id=148450';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 115px;
height: 115px;
}
.news-box .nb-item-meta a:hover {
    color: #0a0a0a !important;
}
.topbar ::-webkit-input-placeholder {
color:#0c0c0c;
}
.topbar  :-moz-placeholder { /* Firefox 18- */
color:#0c0c0c;  
}
.topbar ::-moz-placeholder {  /* Firefox 19+ */
color:#0c0c0c;  
}
.topbar :-ms-input-placeholder {  
color:#0c0c0c;  
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
#footer ::-webkit-input-placeholder {
color:#ffffff;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#ffffff;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#ffffff;  
}

#footer :-ms-input-placeholder {  
color:#ffffff;  
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-148450 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed2 no-post-format-icons time_in_twelve_format one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
June 06, 2017</div>
        <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-75989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75989"><a href="http://www.vavuniyanet.com/live">நேரடி ஒளிபரப்பு</a></li>
<li id="menu-item-75990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75990"><a href="http://www.vavuniyanet.com/%e0%ae%b5%e0%ae%b5%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%95%e0%ae%b3%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d">வவுனியா தேடல்</a></li>
<li id="menu-item-75991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75991"><a href="http://www.vavuniyanet.com/send-news">செய்தி அனுப்ப</a></li>
<li id="menu-item-76037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76037"><a href="http://www.vavuniyanet.com/news/category/tamil">கவிதைகள்</a></li>
<li id="menu-item-76039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76039"><a href="http://www.vavuniyanet.com/news/category/articles">கட்டுரைகள்</a></li>
<li id="menu-item-75992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75992"><a href="http://www.vavuniyanet.com/news/category/advertisements">அறிவித்தல்கள்</a></li>
<li id="menu-item-87595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87595"><a href="http://www.vavuniyanet.com/news/category/our-talents">நம்மவர் படைப்புக்கள்</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75989"><a href="http://www.vavuniyanet.com/live">நேரடி ஒளிபரப்பு</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75990"><a href="http://www.vavuniyanet.com/%e0%ae%b5%e0%ae%b5%e0%af%81%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%ae%be-%e0%ae%95%e0%ae%b3%e0%ae%9e%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%ae%e0%af%8d">வவுனியா தேடல்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75991"><a href="http://www.vavuniyanet.com/send-news">செய்தி அனுப்ப</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76037"><a href="http://www.vavuniyanet.com/news/category/tamil">கவிதைகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76039"><a href="http://www.vavuniyanet.com/news/category/articles">கட்டுரைகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75992"><a href="http://www.vavuniyanet.com/news/category/advertisements">அறிவித்தல்கள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87595"><a href="http://www.vavuniyanet.com/news/category/our-talents">நம்மவர் படைப்புக்கள்</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/VavuniyaNet"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/vavuniyanet1"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/vavuniyanet/videos"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.vavuniyanet.com">
		                                                    <img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo21.png" alt="Vavuniya News | Vavuniya | வவுனியா | வவுனியா செய்திகள்" width="290" height="86" />
                                                                                               <img class="mom_retina_logo" src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/VNLogo21.png" width="290" height="86" alt="Vavuniya News | Vavuniya | வவுனியா | வவுனியா செய்திகள்" />
                                                		                    </a>

					
                    </div>
                    <div class="header-right header-right_custom-content" style="margin-top:10px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9254660000597068"
     data-ad-slot="4295263748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-skew ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-75937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/">முகப்பு</a></li>
<li id="menu-item-75950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/news">செய்திகள்</a>
<ul class="sub-menu ">
	<li id="menu-item-75954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/vavuniya-news">வவுனியா செய்திகள்</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/lanka-news">இலங்கை செய்திகள்</a></li>
	<li id="menu-item-75951" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/india-news">இந்திய செய்திகள்</a></li>
	<li id="menu-item-75953" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/world">உலகச் செய்திகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75960" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/sports">விளையாட்டு</a></li>
<li id="menu-item-75946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/cinema">சினிமா</a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/technology">தொழில்நுட்பம்</a></li>
<li id="menu-item-75940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/education">கல்வி</a>
<ul class="sub-menu ">
	<li id="menu-item-75942" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/olal">உயர்கல்வி</a></li>
	<li id="menu-item-75943" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/computer">கணனிக் கல்வி</a></li>
	<li id="menu-item-75944" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/children">சிறுவர் பகுதி</a></li>
	<li id="menu-item-75941" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/forall">அனைவருக்கும்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75938" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/religious">ஆன்மீகம்</a></li>
<li id="menu-item-75947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/entertainment">சுவாரஷ்யம்</a>
<ul class="sub-menu ">
	<li id="menu-item-75948" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/videos">காணொளிகள்</a></li>
	<li id="menu-item-75949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/photos">நிழற்படங்கள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/lifestyle">வாழ்வியல்</a>
<ul class="sub-menu ">
	<li id="menu-item-75959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/health">சுகவாழ்வு</a></li>
	<li id="menu-item-75957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/beauti-tips">அழகுக் குறிப்புகள்</a></li>
	<li id="menu-item-75958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/citchen-tips">சமையல் குறிப்புகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75961" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/contact-us">தொடர்புகளுக்கு</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-75937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/">முகப்பு</a></li>
<li id="menu-item-75950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/news">செய்திகள்</a>
<ul class="sub-menu ">
	<li id="menu-item-75954" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/vavuniya-news">வவுனியா செய்திகள்</a></li>
	<li id="menu-item-75952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/lanka-news">இலங்கை செய்திகள்</a></li>
	<li id="menu-item-75951" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/india-news">இந்திய செய்திகள்</a></li>
	<li id="menu-item-75953" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/news/world">உலகச் செய்திகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75960" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/sports">விளையாட்டு</a></li>
<li id="menu-item-75946" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/cinema">சினிமா</a></li>
<li id="menu-item-75955" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/technology">தொழில்நுட்பம்</a></li>
<li id="menu-item-75940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/education">கல்வி</a>
<ul class="sub-menu ">
	<li id="menu-item-75942" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/olal">உயர்கல்வி</a></li>
	<li id="menu-item-75943" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/computer">கணனிக் கல்வி</a></li>
	<li id="menu-item-75944" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/children">சிறுவர் பகுதி</a></li>
	<li id="menu-item-75941" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/education/forall">அனைவருக்கும்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75938" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/religious">ஆன்மீகம்</a></li>
<li id="menu-item-75947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/entertainment">சுவாரஷ்யம்</a>
<ul class="sub-menu ">
	<li id="menu-item-75948" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/videos">காணொளிகள்</a></li>
	<li id="menu-item-75949" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/entertainment/photos">நிழற்படங்கள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/news/category/lifestyle">வாழ்வியல்</a>
<ul class="sub-menu ">
	<li id="menu-item-75959" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/health">சுகவாழ்வு</a></li>
	<li id="menu-item-75957" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/beauti-tips">அழகுக் குறிப்புகள்</a></li>
	<li id="menu-item-75958" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.vavuniyanet.com/news/category/lifestyle/citchen-tips">சமையல் குறிப்புகள்</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-75961" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.vavuniyanet.com/contact-us">தொடர்புகளுக்கு</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"><div class="top_banner">
 <div class="inner">
   <a href="https://www.facebook.com/ROYAL-RENT-A-CAR-179047822572232/" target="_blank" rel="noopener noreferrer"><img class="alignnone  wp-image-144724" src="http://www.vavuniyanet.com/wp-content/uploads/2017/05/RRC-GIF.gif" alt="" width="294" height="98" /></a> <a href="http://www.vavuniyanet.com/wp-content/uploads/2016/04/Turn-technology.jpg" target="_blank" rel="noopener noreferrer"><img class="alignnone  wp-image-144725" src="http://www.vavuniyanet.com/wp-content/uploads/2017/05/Turn-CCTV.jpg" alt="" width="294" height="98" /></a>  <a href="http://www.vavuniyanet.com/contact-us" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-147622" src="http://www.vavuniyanet.com/wp-content/uploads/2017/05/Ad.png" alt="" width="294" height="90" /></a> <a href="https://www.facebook.com/newlankachanneling/?pnref=story" target="_blank" rel="noopener noreferrer"><img class="alignnone  wp-image-134939" src="http://www.vavuniyanet.com/wp-content/uploads/2017/03/Newlanka.gif" alt="" width="294" height="98" /></a> </div>
</div>
 </div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-148450 post type-post status-publish format-standard has-post-thumbnail category-lanka-news"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!!</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-06-06T10:04:44+00:00" itemprop="datePublished" class="updated">June 06, 2017</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!!&body=வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!! http://www.vavuniyanet.com/news/148450" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=158523757660871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.vavuniyanet.com/news/148450" send="true" layout="button_count" show_faces="true" share="true" width="100" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><p><a href="http://www.vavuniyanet.com/wp-content/uploads/2017/06/H1-1.jpg"><img src="http://www.vavuniyanet.com/wp-content/uploads/2017/06/H1-1.jpg" alt="" width="560" height="347" srcset="http://www.vavuniyanet.com/wp-content/uploads/2017/06/H1-1.jpg 560w, http://www.vavuniyanet.com/wp-content/uploads/2017/06/H1-1-300x186.jpg 300w, http://www.vavuniyanet.com/wp-content/uploads/2017/06/H1-1-308x192.jpg 308w" sizes="(max-width: 560px) 100vw, 560px" class='size-full wp-image-148461 aligncenter pp_post_image' /></a></p>
<p>அடைமழையால் ஏற்பட்ட வெள்ளம் மற்றும் மண்சரிவால் 15 ஆயிரத்துக்கும் மேற்பட்ட வீடுகள் பகுதியளவிலும், 2 ஆயிரத்து 500இற்கும் மேற்பட்ட வீடுகள் முழுமையாகவும் சேதமடைந்துள்ளன என்று அனர்த்த முகாமைத்துவ மத்திய நிலையம் இறுதியாக வெளியிட்ட அறிக்கையில் தெரிவிக்கப்பட்டுள்ளது.</p>
<p>அத்துடன், உயிரிழந்தவர்களின் எண்ணிக்கை 212 ஆக உயர்வடைந்துள்ளது. காணாமல் போயுள்ள 79 பேரைத் தேடும் பணி தொடர்கின்றது. 147 பேர் காயமடைந்துள்ளனர் என்றும் அந்த அறிக்கையில் தெரிவிக்கப்பட்டுள்ளது.</p>
<p>இடம்பெயந்தவர்களும், பாதுகாப்பான இடங்களில் தங்க வைக்கப்பட்டவர்களும் வீடுகளுக்குத் திரும்பி வருகின்றனர். இதனால் இடைத்தங்கல் முகாம்களில் தங்கியுள்ளோரின் எண்ணிக்கை 21 ஆயிரமாகக் குறைந்துள்ளது.</p>
<p>பகுதியளவில் சேதமடைந்துள்ள வீடுகளைத் திருத்தும் பணிகள் ஆரம்பிக்கப்பட்டுள்ளன. முழுமையாக தேசமடைந்துள்ள வீடுகளுக்கு அரசு நட்டஈடு வழங்கவுள்ளது.</p>
<p>அதேவேளை, வெள்ளத்தால் பாதிக்கப்பட்ட பகுதிகளில் விடுமுறை வழங்கப்பட்டிருந்த பாடசாலைகளின் கல்வி நடவடிக்கைகள் நேற்றிலிருந்து மீண்டும் ஆரம்பமாகின. எனினும், வெள்ளநீர் இன்னும் வழிந்தோடாத பகுதிகளிலுள்ள சில பாடசாலைகள் தொடர்ந்தும் பூட்டப்பட்டிருந்தன.</p>
<p>இரத்தினபுரி உள்ளிட்ட சில இடங்களில் மாணவர்கள் வர்ண உடையுடன் பாடசாலைகளுக்கு வருகின்றனர். சீருடை வழங்கப்படும்வரை வர்ண உடை பாவிப்பதற்குரிய அனுமதியை கல்வி அமைச்சு வழங்கியுள்ளது.</p>
<p>கொப்பி, புத்தகம் உள்ளிட்ட வசதிகளும் வெள்ளத்தால் பாதிக்கப்பட்டுள்ள மாணவர்களுக்கு செய்துகொடுக்கப்படவுள்ளது. ஆசிரியர்களுக்கும் கல்வி அமைச்சால் விசேட சலுகைகள் வழங்கப்பட்டுள்ளன.</p>
<div class="pvc_clear"></div>
<p class="pvc_stats" element-id="148450">100&nbsp;total views, 100&nbsp;views today</p>
<div class="pvc_clear"></div>

<div class="juiz_sps_links  juiz_sps_counters counters_subtotal juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Share the post "வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!!"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vavuniyanet.com/news/148450" rel="nofollow" target="_blank" title="Share this article on Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://www.vavuniyanet.com/news/148450&amp;text=%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AE%AE%E0%AF%8D%2C%20%E0%AE%AE%E0%AE%A3%E0%AF%8D%E0%AE%9A%E0%AE%B0%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%B2%E0%AF%8D%2017%2C500%20%E0%AE%B5%E0%AF%80%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%9A%E0%AF%87%E0%AE%A4%E0%AE%AE%E0%AF%8D%21%21&amp;url=http://www.vavuniyanet.com/news/148450&amp;related=creativejuiz&amp;via=creativejuiz" rel="nofollow" target="_blank" title="Share this article on Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://www.vavuniyanet.com/news/148450" rel="nofollow" target="_blank" title="Share this article on Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_link_digg"><a href="https://digg.com/submit?phase=2%20&amp;url=http://www.vavuniyanet.com/news/148450&amp;title=%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AE%AE%E0%AF%8D%2C%20%E0%AE%AE%E0%AE%A3%E0%AF%8D%E0%AE%9A%E0%AE%B0%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%B2%E0%AF%8D%2017%2C500%20%E0%AE%B5%E0%AF%80%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%9A%E0%AF%87%E0%AE%A4%E0%AE%AE%E0%AF%8D%21%21" rel="nofollow" target="_blank" title="Share this article on Digg"><span class="juiz_sps_icon jsps-digg"></span><span class="juiz_sps_network_name">Digg</span></a></li><li class="juiz_sps_item juiz_sps_link_mail"><a href="mailto:?subject=Visit this link find on http://www.vavuniyanet.com&amp;body=Hi, I found this information for you : &quot;வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!!&quot;! This is the direct link: http://www.vavuniyanet.com/news/148450 Have a nice day :)" rel="nofollow" target="_blank" title="Share this article with a friend (email)"><span class="juiz_sps_icon jsps-mail"></span><span class="juiz_sps_network_name">E-mail</span></a></li></ul>
	<input type="hidden" class="juiz_sps_info_plugin_url" value="http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/" /><input type="hidden" class="juiz_sps_info_permalink" value="http://www.vavuniyanet.com/news/148450" /></div>

<div class="al2fb_comments_plugin"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=158523757660871";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:comments num_posts="10" width="634" colorscheme="light" href="http://www.vavuniyanet.com/news/148450"></fb:comments></div>              
		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-267 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-267 .mom-e3lanat-inner').boxSlider({
				autoScroll: false,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-267 .adr-next',
				prev: '.e3lanat-rotator-id-267 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-267" style="width:610px; height:75px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="76034" style=" ">
					<a href="http://aznetonline.com/" target="_blank"><img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Content-Bottom-GIF.gif" alt="ad" width="610" height="75"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.vavuniyanet.com/news/148448"><img src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/06/Yacqub-Khayre-90x60.jpg&h=60&w=90" data-hidpi="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/06/Yacqub-Khayre-180x120.jpg&h=120&w=180" alt="வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!!"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.vavuniyanet.com/news/148448" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://www.vavuniyanet.com/news/148448">பெண்ணொருவரை பணய கைதியாக பிடித்த தீவிரவாதி : பொலிஸார் சுட்டுக்கொலை!!</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.vavuniyanet.com/news/148453"><img src="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/06/Boy-1-90x60.jpg&h=60&w=90" data-hidpi="http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/framework/timthumb/timthumb.php?src=http://www.vavuniyanet.com/wp-content/uploads/2017/06/Boy-1-180x120.jpg&h=120&w=180" alt="வெள்ளம், மண்சரிவால் 17,500 வீடுகள் சேதம்!!"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.vavuniyanet.com/news/148453" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://www.vavuniyanet.com/news/148453">வாயால் எழுதி பரீட்சையில் சாதித்த சிறுவன்!!</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><p><img src="http://www.vavuniyanet.com/wp-content/uploads/2016/05/Ads.gif"></a><br />
<a href="http://www.vavuniyanet.com/contact-us" target="_blank"><br />
<img src="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Vaalthalaam-GIF11.gif"></a></p>
</div>
		</div><!--API key hasn't been set for ICIT Weather Widget, contact site administrator to set it.-->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffff;background:none;"><span style="background:#02568e;"><a href="http://www.vavuniyanet.com/contact-us" style="color: #ffffff;" title="தொடர்புகளுக்கு : 0772602904">தொடர்புகளுக்கு : 0772602904</a></span></h3></div>        <div class="textwidget"><a href="http://www.vavuniyanet.com/wp-content/uploads/2017/04/Hameed-Motors.jpg" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/04/MC-GIF.gif"></a>
</br>
<a href="http://www.vavuniyanet.com/wp-content/uploads/2017/04/Editors-Wanted.jpg" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/04/EDITORS-Wanted-GIF.gif"></a>
</br>

<a href="http://www.vavuniyanet.com/wp-content/uploads/2015/12/Manchu-Big-New.jpg" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/01/Manchu-learners-GIF.gif"></a>
</br>

<a href="http://www.vavuniyanet.com/news/143148" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/04/Land-GIF.gif"></a>
</br>

<a href="http://www.vavuniyanet.com/wp-content/uploads/2017/04/Land-for-sale.jpg" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/04/Land-for-sale.jpg"></a>
</br></div>        </div><div class="widget widget_flb"><div class="widget-head"><h3 class="widget-title"><span>LIKE US ON FACEBOOK</span></h3></div><iframe src="http://www.facebook.com/plugins/fan.php?id=vavuniyanet1/&amp;width=330&amp;connections=50&amp;stream=false&amp;header=true&amp;locale=en_US" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:330px; height:200px"></iframe></div><div class="widget widget_text"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">மரண அறிவித்தல்கள்</span></h3></div>			<div class="textwidget"><a href="http://www.vavuniyanet.com/news/147565" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/05/Theivanayaki.png"></a>
</br>

<a href="http://www.vavuniyanet.com/news/146381" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/05/Vimalesh.jpg"></a>
</br>

<a href="http://www.vavuniyanet.com/news/142679" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/04/Nadarasa.png"></a>
</br>
<a href="http://www.vavuniyanet.com/news/142661" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2017/04/Paarvathi.jpg"></a>
</br>
</div>
		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget rpwe_widget recent-posts-extended"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">பிரதேச நிகழ்வுகள் </span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/148493"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/06/media-share-0-02-06-0aee6d140eec19b39aed517ec9543e0cfdfb96a8a7ae960cc47e87a05b6421bd-Picture-75x60.jpg" alt="வவுனியா  சேமமடு சண்முகானந்தா மகா வித்தியாலயத்தில்இடம்பெற்ற  சூழல் தின நிகழ்வுகள் (படங்கள்)"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/148493" title="Permalink to வவுனியா  சேமமடு சண்முகானந்தா மகா வித்தியாலயத்தில்இடம்பெற்ற  சூழல் தின நிகழ்வுகள் (படங்கள்)" rel="bookmark">வவுனியா  சேமமடு சண்முகானந்தா மகா வித்தியாலயத்தில்இடம்பெற்ற  சூழல் தின நிகழ்வுகள் (படங்கள்)</a></h3><time class="rpwe-time published" datetime="2017-06-06T10:27:06+00:00">June 6, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/148398"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/06/1-20-75x60.jpg" alt="வவுனியா பன்றிக்கெய்தகுளம் அ.த.க.பாடசாலையில் உலக சுற்றுச் சுழல் தினம் 2017!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/148398" title="Permalink to வவுனியா பன்றிக்கெய்தகுளம் அ.த.க.பாடசாலையில் உலக சுற்றுச் சுழல் தினம் 2017!!" rel="bookmark">வவுனியா பன்றிக்கெய்தகுளம் அ.த.க.பாடசாலையில் உலக சுற்றுச் சுழல் தினம் 2017!!</a></h3><time class="rpwe-time published" datetime="2017-06-05T19:58:18+00:00">June 5, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/148396"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/06/1-19-75x60.jpg" alt="வவுனியா விபுலானந்தா கல்லூரியில் சர்வதேச சுற்றாடல் தின நிகழ்வு!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/148396" title="Permalink to வவுனியா விபுலானந்தா கல்லூரியில் சர்வதேச சுற்றாடல் தின நிகழ்வு!!" rel="bookmark">வவுனியா விபுலானந்தா கல்லூரியில் சர்வதேச சுற்றாடல் தின நிகழ்வு!!</a></h3><time class="rpwe-time published" datetime="2017-06-05T19:57:13+00:00">June 5, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/148134"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/06/18221764_1876081442632749_8070211830553369018_n-75x60.jpg" alt="வவுனியா குருமன்காடு ஸ்ரீ காளியம்மன் தேவஸ்தான மகோற்சவம் (படங்கள் ,வீடியோ)"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/148134" title="Permalink to வவுனியா குருமன்காடு ஸ்ரீ காளியம்மன் தேவஸ்தான மகோற்சவம் (படங்கள் ,வீடியோ)" rel="bookmark">வவுனியா குருமன்காடு ஸ்ரீ காளியம்மன் தேவஸ்தான மகோற்சவம் (படங்கள் ,வீடியோ)</a></h3><time class="rpwe-time published" datetime="2017-06-03T10:50:45+00:00">June 3, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.vavuniyanet.com/news/147890"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.vavuniyanet.com/wp-content/uploads/2017/06/1-5-75x60.jpg" alt="வவுனியா வடக்கு பிரதேச சபையின் நிர்வாகக் கட்டடமும் கலாசார மண்டபமும் திறப்பு விழா!!"></a><h3 class="rpwe-title"><a href="http://www.vavuniyanet.com/news/147890" title="Permalink to வவுனியா வடக்கு பிரதேச சபையின் நிர்வாகக் கட்டடமும் கலாசார மண்டபமும் திறப்பு விழா!!" rel="bookmark">வவுனியா வடக்கு பிரதேச சபையின் நிர்வாகக் கட்டடமும் கலாசார மண்டபமும் திறப்பு விழா!!</a></h3><time class="rpwe-time published" datetime="2017-06-01T20:25:43+00:00">June 1, 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.vavuniyanet.com/news/42585" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2014/09/Train1.gif"></a>
</br>
<a href="http://www.vavuniyanet.com/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE-%E0%AE%95%E0%AE%B3%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D" target="_blank">
<img src="http://www.vavuniyanet.com/wp-content/uploads/2014/09/output_6mArro1.gif"></a>
<br>

</div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<div class="widget popular-posts">
<div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#02568e;">அதிகம் படைக்கப்பட்டவை </span></h3></div>
<ul class="wpp-list">
<li><a href="http://www.vavuniyanet.com/news/147696" title="வவுனியாவில் பாடசாலை மாணவன் மீது ஆசிரியர் தாக்குதல் : மாணவன் தற்கொலை!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/147696-featured-90x75.jpg" width="90" height="75" title="வவுனியாவில் பாடசாலை மாணவன் மீது ஆசிரியர் தாக்குதல் : மாணவன் தற்கொலை!!" alt="வவுனியாவில் பாடசாலை மாணவன் மீது ஆசிரியர் தாக்குதல் : மாணவன் தற்கொலை!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/147696" title="வவுனியாவில் பாடசாலை மாணவன் மீது ஆசிரியர் தாக்குதல் : மாணவன் தற்கொலை!!" class="wpp-post-title" target="_self">வவுனியாவில் பாடசாலை மாணவன் மீது ஆசிரியர் தாக்குதல் : மாணவன் தற்கொலை!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/148035" title="வவுனியாவில் இரண்டு பிள்ளைகளின் தந்தை சடலமாக மீட்பு!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/148035-featured-90x75.jpg" width="90" height="75" title="வவுனியாவில் இரண்டு பிள்ளைகளின் தந்தை சடலமாக மீட்பு!!" alt="வவுனியாவில் இரண்டு பிள்ளைகளின் தந்தை சடலமாக மீட்பு!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/148035" title="வவுனியாவில் இரண்டு பிள்ளைகளின் தந்தை சடலமாக மீட்பு!!" class="wpp-post-title" target="_self">வவுனியாவில் இரண்டு பிள்ளைகளின் தந்தை சடலமாக மீட்பு!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/148074" title="வவுனியாவில் தற்கொலை செய்த மாணவனின் தந்தையின் கதறல் : நெஞ்சை உருக்கும் சம்பவம்!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/148074-featured-90x75.jpg" width="90" height="75" title="வவுனியாவில் தற்கொலை செய்த மாணவனின் தந்தையின் கதறல் : நெஞ்சை உருக்கும் சம்பவம்!!" alt="வவுனியாவில் தற்கொலை செய்த மாணவனின் தந்தையின் கதறல் : நெஞ்சை உருக்கும் சம்பவம்!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/148074" title="வவுனியாவில் தற்கொலை செய்த மாணவனின் தந்தையின் கதறல் : நெஞ்சை உருக்கும் சம்பவம்!!" class="wpp-post-title" target="_self">வவுனியாவில் தற்கொலை செய்த மாணவனின் தந்தையின் கதறல் : நெஞ்சை உருக்கும் சம்பவம்!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/148047" title="வவுனியா கனகராயன்குளத்தில் தற்கொலை செய்த மாணவனின் இறுதி அஞ்சலி!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/148047-featured-90x75.jpg" width="90" height="75" title="வவுனியா கனகராயன்குளத்தில் தற்கொலை செய்த மாணவனின் இறுதி அஞ்சலி!!" alt="வவுனியா கனகராயன்குளத்தில் தற்கொலை செய்த மாணவனின் இறுதி அஞ்சலி!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/148047" title="வவுனியா கனகராயன்குளத்தில் தற்கொலை செய்த மாணவனின் இறுதி அஞ்சலி!!" class="wpp-post-title" target="_self">வவுனியா கனகராயன்குளத்தில் தற்கொலை செய்த மாணவனின் இறுதி அஞ்சலி!!</a> </li>
<li><a href="http://www.vavuniyanet.com/news/148113" title="அண்ணா விஷம் குடித்துவிட்டார் காப்பாற்றுங்கள் என கேட்டபோதும் ஆசிரியர் காப்பாற்ற முன்வரவில்லை!!" target="_self"><img src="http://www.vavuniyanet.com/wp-content/uploads/wordpress-popular-posts/148113-featured-90x75.png" width="90" height="75" title="அண்ணா விஷம் குடித்துவிட்டார் காப்பாற்றுங்கள் என கேட்டபோதும் ஆசிரியர் காப்பாற்ற முன்வரவில்லை!!" alt="அண்ணா விஷம் குடித்துவிட்டார் காப்பாற்றுங்கள் என கேட்டபோதும் ஆசிரியர் காப்பாற்ற முன்வரவில்லை!!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.vavuniyanet.com/news/148113" title="அண்ணா விஷம் குடித்துவிட்டார் காப்பாற்றுங்கள் என கேட்டபோதும் ஆசிரியர் காப்பாற்ற முன்வரவில்லை!!" class="wpp-post-title" target="_self">அண்ணா விஷம் குடித்துவிட்டார் காப்பாற்றுங்கள் என கேட்டபோதும் ஆசிரியர் காப்பாற்ற முன்வரவில்லை!!</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="widget widget_search"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#ffffff;background:none;"><span style="background:#02568e;">செய்தியைத் தேடுவதற்கு</span></h3></div><div class="search-form default-search-form">
    <form method="get" action="http://www.vavuniyanet.com">
        <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
        <button class="button" type="submit"><i class="fa-icon-search"></i></button>
    </form>
</div>
</div><div class="widget widget_iclw"><div class="widget-head" style="background:#02568e;"><h3 class="widget-title" style="color:#fff;background:none;"><span style="background:#02568e;">வவுனியா இணையத்தளங்கள்</span></h3></div><ul><li><a target="_blank" href="http://en.wikipedia.org/wiki/Vavuniya">விக்கிபீடியா </a></li><li><a target="_blank" href="http://www.vavuniya.dist.gov.lk/">வவுனியா மாவட்ட செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniya.ds.gov.lk/">வவுனியா பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniyasouth.ds.gov.lk/">வவுனியா தெற்கு பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vengalacheddikulam.ds.gov.lk/">வெண்கல செட்டிகுளம் பிரதேச செயலகம்</a></li><li><a target="_blank" href="http://www.vavuniyanorth.ds.gov.lk/">வவுனியா வடக்கு பிரதேச செயலகம் </a></li><li><a target="_blank" href="http://rgmv.sch.lk/">வவுனியா இறம்பைக்குளம் மகளீர் கல்லூரி</a></li><li><a target="_blank" href="http://www.vtmmv.sch.lk/web/index.php">வவுனியா தமிழ் மத்திய மகாவித்தியாலயம் </a></li><li><a target="_blank" href="http://www.vipulanantha.sch.lk/">வவுனியா விபுலானந்தா கல்லூரி</a></li><li><a target="_blank" href="http://www.vmuslimmv.sch.lk/web/index.php">வவுனியா முஸ்லிம் மகா வித்தியாலயம் </a></li><li><a target="_blank" href="http://www.vau.jfn.ac.lk/">வவுனியா வளாகம்</a></li></ul></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><center>Copyright © 2015  Vavuniya Net  <a href="http://www.wordpress.com"></a> || Designed by <a href="http://aznetonline.com/">AZnet Solutions</a> </center></p>
                    				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        	        <!-- This website uses Linkable Title Html And Php Widget v1.2.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script type="text/javascript">
disableSelection(document.body)
</script><link rel='stylesheet' id='icomoon-css'  href='http://www.vavuniyanet.com/wp-content/plugins/interconnect-it-weather-widget/images/icomoon/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/juiz-social-post-sharer/js/juiz-social-post-sharer.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quick_count = {"url":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/quick-count\/","version":"3.00","jqvmap_version":"1.0","ajaxurl":"http:\/\/www.vavuniyanet.com\/wp-admin\/admin-ajax.php","script_suffix":"","timeout_refresh_users":"180000","i18n":{"one_admin_s":"<strong>1 Administrator<\/strong>","one_subscriber_s":"<strong>1 Subscriber<\/strong>","one_visitor_s":"<strong>1 Visitor<\/strong>","one_bot_s":"<strong>1 Bot<\/strong>","multiple_admins_s":"<strong>%number Administrators<\/strong>","multiple_subscribers_s":"<strong>%number Subscribers<\/strong>","multiple_visitors_s":"<strong>%number Visitors<\/strong>","multiple_bots_s":"<strong>%number Bots<\/strong>","zero_s":"There are no users","one_s":"There is <strong>1<\/strong> user","multiple_s":"There are <strong>%number<\/strong> users","one_country_s":"from <strong>1<\/strong> country<\/strong>","multiple_countries_s":"from <strong>%number<\/strong> countries<\/strong>","one_admin_online_s":"<strong>1 administrator<\/strong> online:","one_subscriber_online_s":"<strong>1 subscriber<\/strong> online:","one_visitor_online_s":"<strong>1 visitor<\/strong> online:","one_bot_online_s":"<strong>1 bot<\/strong> online:","multiple_admins_online_s":"<strong>%number administrators<\/strong> online:","multiple_subscribers_online_s":"<strong>%number subscribers<\/strong> online:","multiple_visitors_online_s":"<strong>%number visitors<\/strong> online:","multiple_bots_online_s":"<strong>%number bots<\/strong> online:","most_online_s":"Most users online were <strong>%number<\/strong>, on <strong>%time<\/strong>","count_s":"<strong>#%count - %name<\/strong>","ip_s":"[%ip]","country_s":"from %cname %cflag","joined_s":"first joined on %joined, last seen on %polled while browsing <a href=\"%url\" title=\"%url\" target=\"_blank\">%title<\/a>","browser_s":"using %bname %bversion browser on %pname %pversion platform","agent_s":"using %agent","referrer_s":"[<a href=\"%referrer\" title=\"%referrer\" target=\"_blank\">referrer<\/a>]"},"qfc":"1","quick_flag_url":"http:\/\/www.vavuniyanet.com\/wp-content\/plugins\/quick-flag\/img\/flags"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/quick-count/js/quick-count-load-frontend.js?ver=3.00'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.vavuniyanet.com\/wp-admin\/admin-ajax.php","nonce":"02ff6aabc5","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.vavuniyanet.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/themes/VavuniyaNet/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vavuniyanet.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'112837631',post:'148450',tz:'5.5',srv:'www.vavuniyanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '112837631', '148450' ]);
</script>
    </body>
</html>